Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Intelli Tag calibrage et perte signal

Bonjour,

Depuis environ 3 semaines, j'ai des problèmes avec 1 intelli tag.
Quelques temps avant, j'ai remplacé la pile suite à une notification. J'avais eu des difficultés à finir l'étape du remplacement de la pile car le boitier ne détecte pas le capot. Après plusieurs tentatives j'ai réussi.

Il y a 3 semaines, je reçois des notifications que 2 intelli tag doivent être recalibrer (2 dans la même pièce).
Je respecte les étapes, sauf que le problème avec le capot revient. J'ai donc mis de coté le problème.

Quelques jours plus tard, j'ai l'intelli tag "Fenêtre dressing" qui m'indique avoir perdu la connexion avec le Link.

Aujourd'hui, j'ai réussi à recalibrer le 1er. Le capot n'appuie plus suffisamment sur la languette.

Par contre, le 2ème est toujours hors service. Le link est branché de l'autre coté du mur (en placo). Il n'a pas bougé de place depuis plusieurs mois. J'ai tenté de le bougé mais rien à faire.
Le plus étrange, le 1er intelli tag, est dans la même pièce, à 1 mètre de distance et le signal est excellent...

J'ai essayé la réinstallation. J'ai donc supprimé puis suivi les étapes pour l'installation. Je reste bloqué ou il faut insérer la pile, puis échec.
J'ai appuyer sur la languette mais rien ne se passe.

Je ne sais si il est possible de le réinitialisé.

Merci de pouvoir m'aider,

Benoit D.
Benoit D.

Benoit D.

Niveau
1
179 / 750
points
  • Partager cette question

    Réponses

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Benoît,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Intellitag soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Jean Pierre C.
    Jean Pierre C.

    Jean Pierre C.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    Déjà, je vous remercie pour votre rapidité, bien appréciable !
    La réponse de Maud m'a été utile, car j'ai réussi à faire "repartir" 6 appareils sur 7. Mais pour le dernier, je répète la procédure sans succès ; j'ai même rapproché le link, mais sans effet ; faut il en conclure que l'intelli tag est défectueux ? Qu'en pensez vous?
    D'avance merci
    Cordialement
    Jean Pierre

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Pierre,

    Vous avez également fait le test de supprimer complétement l'intellitag pour le réinstaller ?

    Bonne journée,

    Jean Pierre C.
    Jean Pierre C.

    Jean Pierre C.

    Niveau
    0
    91 / 100
    points

    Bonjour Maud,
    Merci pour votre réponse ; lorsque j'ai du changer le "wifi" j'ai supprimé le link pour le re créer, ce faisant j'ai supprimé TOUS mes équipements. Au passage pouvez vous me dire si il n'y a pas une autre procédure, car j'y ai passé un certain temps pour tout "re créer" ? Donc c'es le seul intelli tag qui me pose problème alors que j'ai procédé comme pour les autres ! Avec mes cordiales salutations JP C

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Jean-Pierre,


    Il y a plusieurs astuces indiqué sur la FAQ ci-dessous :

    Que faire si je n'arrive pas à installer un IntelliTAG ?

    Si cela n'aboutit pas nous procéderons au retour SAV.

    Bonne journée, 

    Jean Pierre C.
    Jean Pierre C.

    Jean Pierre C.

    Niveau
    0
    91 / 100
    points

    Bonjour Maud,
    Merci pour cette réponse ; j'ai donc refait toutes les manœuvres préconisées dans l'aide. Mais l'intellitag n'a pas réagi pour autant. Je reste dans l'attente de la "manœuvre " du SAV. Bonne journée également. Avec mes cordiales salutations. JP C

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Jean-Pierre,

    Je viens de vous envoyer un mail.

    Bonne journée,

    Godfried V.
    Godfried V.

    Godfried V.

    Niveau
    1
    158 / 750
    points

    Bonjour

    J'ai également le même problème avec 5 Intellitag qui ne sont plus connectés au LINK . Pourtant je n'ai jamais déplacé le LINK et 4 d'entre eux sont les plus rapprochés du LINK... J'ai déja changé les piles mais rien n'y fait, la puissance radio est presque à zéro. Pouvez vous m'aider?
    Merci

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    1
    179 / 750
    points

    C'est quand même très dommage de voir autant de problème avec les appareils Somfy...
    Il ne se passe pas une semaine, sans que j'ai un problème avec mon alarme. Perte de signal, déclanchement sans aucunes raisons, les piles des badges qui s'usent à une vitesse affolante... Dernière nouveauté en date, je peux rentrer dans mon domicile, sans que l'Intellitag fasse déclenché l'alarme... Je m'en suis aperçu, tout bêtement, il y a quelques semaines. Je n'avais plus de pile dans le badge, et j'ai pu rentrer sans rien faire sonné. Dans l'historique, je vois bien que l'alarme est resté en mode nuit.... Un calibrage a été fait, mais sans grand changement.
    Bref, de l'équipement à 700-800 euros mais qui est très très capricieux !

    Godfried V.
    Godfried V.

    Godfried V.

    Niveau
    1
    158 / 750
    points

    Bonjour

    Je suis d’accord avec Benoit. J’ai investi plus de 800€ et mon badge ne fonctionne déjà plus au bout de 3 ans . Je confirme également qu’il faut remettre plusieurs fois le capot sur l’intellitag avant que cela marche ( et quand ça marche !)
    Je suis déçu par le matériel Somfy .

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Godfried,

    Avez-vous essayé de supprimé complétement les intellitags et les réinstaller avec le Link juste à côté ?

    Bonne journée,

    Godfried V.
    Godfried V.

    Godfried V.

    Niveau
    1
    158 / 750
    points

    Bonjour Maud

    J'ai supprimé puis ré-installé l'intellitag et ça a marché.
    Par contre le lendemain j'avais de nouveau une perte radio avec le LINK donc toujours le même problème...
    Avez vous une solution SVP?

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Godfried,

    Nous allons procéder au retour SAV de votre intellitag.

    Je viens de vous envoyer un mail.

    Bonne journée,

    Haut de page