Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma Swtich : Volet en Erreur

Bonjour à tous,

J'ai 3 velux avec volet solaire IO, et pour une raison inconnue l'un d'entre eux est en erreur...
J'ai réinitialisé le moteur, ajouté à nouveau l'équipement, et apres quelques essais qui ont fonctionné le volet est à nouveau en erreur... Je n'ai aucun problème avec les 2 autres. (je précise j'ai pu reassosicer la telecommande d'origine du volet qui elle fonctionne sans souci)
Auriez vous une idée ?
merci d'avance,

Cordialement,

Laurent

Laurent M.
Laurent M.

Laurent M.

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Laurent M.
    Laurent M.

    Laurent M.

    Niveau
    0
    45 / 100
    points

    Merci Jacky,

    Je l'ai même mise dans la même pièce ... malheuresuement même résultat ...

    Laurent M.
    Laurent M.

    Laurent M.

    Niveau
    0
    45 / 100
    points

    Bonjour Nicolas,

    Le voici :

    2013-0582-9176

    Merci d'avance pour votre aide

    Laurent M.
    Laurent M.

    Laurent M.

    Niveau
    0
    45 / 100
    points

    Bonjour Nicolas,

    Avez vous pu avoir qqs détails sur l'anomalie ?

    En vous remerciant par avance,

    Cordialement,

    Laurent

    Laurent L.
    Laurent L.

    Laurent L.

    Niveau
    1
    120 / 750
    points

    Re bonsoir voici plus d’informations le va et viens réagit mais ensuite erreur en attente de votre retour Cordialement

    Laurent M.
    Laurent M.

    Laurent M.

    Niveau
    0
    45 / 100
    points

    Bonjour et merci pour votre réponse ...
    C'est étonnant car aucun problème avec la telecommande IO du volet ... ni avec les autres volet IO d'ailleurs.
    J'ai réinitialisé ce volet 2 fois, et même symptome à chaque fois : j'arrive à la controler 2 ou 3 fois, et ensuite l'appli me dit qu'il ne répond plus. (Alors que tout fonctionne avec la télécommande)
    Si vous avez une idée de solution à essayer je suis preneur !

    Merci d'avance

    Haut de page