Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Installation impossible du link - Alarme MyFox

Bonjour,

J'avais des déconnexions régulières du link de mon alarme MyFox. J'ai voulu changer le réseau wifi, j'y suis arrivé après un dizaine de tentatives mais l'application a perdu la connexion avec le link en moins de 24h.
J'ai un téléphone Apple Iphone 13 mini, les paramètres du wifi ont été vérifiés (clé sans caractères spéciaux, 26 caractères, réseau 2,4 GHz, WPA2 Personal).

J'ai ensuite désinstallé le link mais ensuite toutes mes tentatives d'installation ont échoué.
Par ailleurs, lorsque je réinitialise le link , je trouve qu'il clignote de façon assez aléatoire.

Merci d'avance pour votre aide,
Guillaume

Type de problème : Impossible d'installer un équipement ---------------------- Équipement : Link ---------------------- Le téléphone est un Apple ---------------------- La fermeture de l'application Somfy Protect a été forcée ---------------------- Les conseilles de positionnement ont été donnés ---------------------- Les prérequis à l'installation ont été donnés ---------------------- La procédure d'enregristrement a été faite, mais elle ne s'est pas terminé correctement ---------------------- La réinitialisation le Link a été faite ---------------------- La procédure d'enregristrement a été faite, mais elle ne s'est pas terminé correctement ---------------------- Résultat : Pb installation Link ----------------------

Guillaume S.
Guillaume S.

Guillaume S.

Niveau
0
92 / 100
points
  • Partager cette question
    win V.
    win V.

    win V.

    Niveau
    0
    82 / 100
    points

    Bonjour Guillermo
    Avez-vous déjà redémarré votre routeur pendant ce processus ?
    Lorsqu'il se déconnecte d'Internet, redémarrez le routeur et attendez 5 minutes, il devrait se connecter tout seul.
    Faites-nous savoir !

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour,

    L'adresse MAC de mon link est : BU0111003C47

    Hier j'ai réussi à installer le Link mais à la fin, l'appli a indiqué qu'une mise à jour était en cours. Après 15 min sans que cette mise à jour n'évolue, j'ai arrêté l'appli. Le link était installé, j'ai installé la sirène, les badges et l'intellitag. Ce matin le link avait perdu la connexion et depuis impossible de le réinstaller...

    Merci d'avance pour votre aide

    Bonjour Guillaume,


    Votre Link remonte partiellement sur notre serveur. Je viens de le supprimer afin que vous puissiez reprendre son installation.


    N'hésitez pas à reprendre son installation en le réinitialisant 20 s et non 8s.


    A l'étape de faire un appui bref sur le bouton sur le côté veuillez faire un appui bref et toute de suite suivant.


    Une fois que vous devez sélectionner le réseau SomfyHomeAlarm/Myfox il faudrait garder la connexion après le message indiquant qu'il n'y a pas d'accès a internet.


    Ensuite revenir sur l'application.



    Si cela n'aboutit pas, veuillez tenter en partage de connexion :


    Comment activer le partage de connexion pour installer mon alarme ? | Somfy


    Bonne journée, 

    Matys F.
    Matys F.

    Matys F.

    Niveau
    0
    12 / 100
    points

    Bonjour,
    Mon link est bloqué car réseau wifi change mais alarme activé
    Mac : BU011101A2DD1948
    Merci de votre aide

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour,

    Je vous remercie pour votre réponse précédente à laquelle je n’ai pas pu donner suite car j’étais en vacances.

    Je viens d’essayer d’installer mon link et j’ai eu un premier échec : après la connexion réussie à mon réseau wifi, lors de la recherche de connexion à vos systèmes (je crois que c’était cela d’après les infos à l’écran…) il a indiqué une erreur inattendue puis à la fin l’installation a échouée.

    Lors des tentatives suivantes, l’interface a indiqué qu’elle détectait 2 links (cf capture d’écran jointe sur laquelle j’ai supprimé le code entre parenthèses qui était le même pour les 2 links), en sélectionnant l’un ou l’autre l’installation échoue directement.

    Pouvez vous m’aider avec mon problème s’il vous plaît ?

    Cordialement
    Guillaume S

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour Maud,

    Merci pour votre retour. Effectivement, l'installation est stable depuis 24h. Cela n'avait jamais été le cas lors de mes tentatives précédentes depuis juin, le link perdait toujours la connexion dans les 24h.
    J'espère que cela va durer ...

    Encore merci pour votre aide,
    Bonne fin de journée,
    Guillaume

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour Maud,

    Mon link vient de perdre la connexion wifi. Il refait ce qui se passait en juin, le logo clignote de façon rapide mais irrégulière.
    Mon réseau wifi est en 2,4GHz, aucun caractère spécial dans la clé (comporte 26 caractères). J'ai une livebox.

    D'où pensez-vous que vient le problème ?

    Merci d'avance pour votre aide,
    Bien cordialement,
    Guillaume S.

    Guillaume,

    Il faudrait effectuer un changement de réseau wifi en réinitialisant votre Link 20s et non 8s comme il est indiqué sur l'app.

    Essayez de faire ça sans pour autant toucher à vos paramètre wifi.

    Bonne journée,

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour Maud,

    Je viens d'installer mon link, j'ai pu finaliser l'installation.
    Mon link est un modèle de la génération MyFox. A la fin de l'installation le link a été nommé "Myfox Security".

    J'ai déjà réussi toutes ces étapes plusieurs fois mais à chaque fois au bout de 20 à 24h, le système indique que le la connexion avec le link a été perdue. Le voyant du link clignote alors de façon très irrégulière (cf vidéo jointe).

    Pouvez-vous, svp, observer le comportement de mon link qui est installé aujourd'hui depuis 13h57, pour essayer de m'aider à comprendre ce qui cause les déconnexions.

    Merci d'avance pour votre aide,
    Guillaume

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour,
    Après avoir réussi l'installation du link hier vers 13h57, j'ai reçu une notification de perte de la connexion wifi vers 22h17.
    Je n'arrive pas à réinstaller le link qui ne veut pas se réinitialiser (il clignote encore de façon aléatoire même après avoir appuyé 20s en même temps que je le branche sur une prise).

    Est-ce qu'il y aurait moyen d'envoyer mon link en sav ou d'en racheter un nouveau ? Un link actuel sera-t-il compatible avec ma sirène, mes badges et mon intellitag de génération MyFox ?

    Cordialement,
    Guillaume

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour,
    J'ai eu beaucoup d'échec lors de mes tentative de réinstallation du link. J'y suis parvenu hier soir et ce matin il s'est à nouveau déconnecté.
    J'ai débranché ma box puis je l'ai redémarrée.
    Cela n'a pas permis au link de retrouver la connexion internet...
    Guillaume

    Guillaume S.
    Guillaume S.

    Guillaume S.

    Niveau
    0
    92 / 100
    points

    Bonjour,

    J'ai tout essayé au niveau du paramétrage du link et de ma box. Cela fait plusieurs mois que je ne peux plus utiliser mon alarme

    Je repose à nouveau une question à laquelle vous n'avez pas répondu : Est-ce qu'il est possible d'acheter un nouveau link ? Un link actuel sera-t-il compatible avec ma sirène, mes badges et mon intellitag de génération MyFox ?

    Cordialement,
    Guillaume

    Haut de page