Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Probleme avec Micro-module RTS pour volet roulant - 2401162

Bonjour,

J'ai installé 2 micromodules volet roulant que j'ai installé derrière des interrupteurs Céliane de Legrand, commandés par une box Tahoma et l'appli.

Je n'ai pas de télécommande radio pour le moment et j' ai donc essayé de connecté directement les micromodules depuis l'appli Tahoma Somfy.

Le premier marche parfaitement, mais pour le deuxième au moment de l'appairage avec l'appli, quand j'appuie sur le bouton prog, j'ai bien le va et vient du moteur , mais quand je doit tester la montée ou descente il ne se passe rien . Cela marche néanmoins avec l'interrupteur mural.

Pensez vous qu'il puisse y avoir une défaillance du micromodule????

Merci,

Erwan L.
Erwan L.

Erwan L.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Erwan L.
    Erwan L.

    Erwan L.

    Niveau
    0
    13 / 100
    points

    Bonjour Quentin,
    Non ça ne marche pas mieux !! J’ai essayé avec une TC Smoove origin et Niquel !! Mais impossible de piloter avec l’appli

    Haut de page