Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Transmetteur absent soudainement

Bonjour,

Je sais que ce sujet a déjà été évoqué mais je ne trouve pas de solutions à mon problème.
Je possède une alarme protexiom 600 avec modules IP et GSM qui fonctionnait correctement ainsi qu'une tahoma. Depuis 1 semaine, je ne peux plus accéder au clavier car je reste bloqué à « transmetteur absent ».
Je peux mettre en route et désarmer l'alarme avec mon téléphone et la télécommande.
J'ai consulté le forum et j'ai :

  • supprimé/intégré le clavier
  • changé piles clavier/transmetteur
  • ouvert le transmetteur : rien ne semble dysfonctionner
  • Mais c'est toujours le même constat au niveau du clavier.

    Ai je loupé une étape ? Avez vous une solution à me proposer svp ?

    Merci,
    Aurélien M

Aurélien M.
Aurélien M.

Aurélien M.

Niveau
1
235 / 750
points
  • Partager cette question

    Réponses

    Bonjour

    Ce message signifie que le clavier ne communique plus avec la centrale.
    Supprimez le, démontez le, rapprochez le du transmetteur et réassociez le. S'il fonctionne, c'est qu'il est est trop loin et/ou que quelque chose perturbe les ondes entre lui et le transmetteur, sinon, il est défaillant.

    Bonne journée !

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    1
    235 / 750
    points

    Bonjour Jacky,
    Merci du retour. Le transmetteur est ouvert (sans capot) depuis hier et tous les voyants semblent ok (module GSM power en vert fixe et réseau clignote rouge - module IP power clignote en vert et IP en rouge).
    Aurélien M

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    1
    235 / 750
    points

    Bonsoir Jean Luc,

    je viens de supprimer et de reintégrer le clavier 3 fois sans succès. Le clavier est bien reconnu par la centrale car j'arrive à le supprimer. Les piles sont neuves. Il demande toujours le code au démarrage mais après avoir tourné le message transmetteur absent apparait.
    si autre idée je suis preneur.
    Merci
    Aurélien

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    1
    235 / 750
    points

    Merci Jean Luc.
    Je pense qu'il a bien 7 ans - je l'ai trouvé installé dans la maison.
    Est ce qu'une vérification à distance par les techs/yellows SOMFY peut aider à confirmer ce diagnostic ?

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    1
    235 / 750
    points

    Bonjour Jean Luc,

    merci du retour mais savez vous si cela est possible ?

    Merci
    Aurélien

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    1
    235 / 750
    points

    Merci Jean Luc.
    J'attends pour voir si un yellow a une autre piste.

    Aurélien

    Christiane P.
    Christiane P.

    Christiane P.

    Niveau
    1
    171 / 750
    points

    bonjour,
    Je ne peux même pas avoir accès à l'interface alarmesomfy.net pourtant j'utilise bien les bons codes installateur/utilisateur et les codes authentification d'usine.
    Merci pour votre aide.
    Cordialement

    Bonjour Christiane

    Connectez vous en mode installateur sur votre clavier lcd et tapez le code 780.
    Notez le résultat qui s'inscrit et tapez le tel quel dans votre navigateur internet. Avez-vous la mire de la centrale ?

    Bonne journée !

    Haut de page