Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Appairage / serveur : impossible de connecter le thermostat

Bonjour,

J'ai acheté un thermostat connecté radio V2. La procédure d'appairage fonctionne très bien, connexion au wifi, ok, mais à la dernière étape, l'appairage entre passerelle et Thermostat, plus précisément au moment où il se connecte au serveur, impossible, la procédure échoue systématiquement, j'ai pourtant essayé une quinzaine de fois (tout va bien, Wiki, ok, éléments à 3 mètres les uns des autres ou même empilés, essais à différents endroits de la maison...).

Auriez-vous une explication, puisque j'ai vu sur le forum de nombreuses personnes poser une question similaire, mais je n'ai jamais vu de réponse applicable chez moi.

PIN produit : 2052-1683-0687.

Je vous remercie d'avance pour votre réponse.

Bien cordialement,

  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Aurélien

    Vérifier que vous n'avez pas de caractères spéciaux dans le nom du réseau
    Le caractère "-" tiret du 6 est a remplacer par "_" le souligné du 8

    Sinon pour ne pas modifier tout votre paramétrage vous pouvez installer sur le WIFI invité de la box. Ca fonctionnera pareil.

    Bonjour Monsieur,

    Je vous remercie pour votre réponse.
    Aucun caractère spécial, aucun tiret ni dans le nom du réseau ni dans le mot de passe, et après un nouvel essai à l'instant, c'est un nouvel échec d'appairage. En réalité, la connexion au Wifi ne pose pas de problème je pense, le signal n'est pas rouge, c'est la reconnaissance Passerelle / thermostat qui échoue.
    Bonne soirée,

    Bonjour Monsieur,

    Je vous remercie pour vos réponses et pour essayer de m'aider. Rien n'y fait, toutes les spécifications sont bonnes, j'ai un réseau très classique qui émet 2,4 et 5, et j'ai toujours tenté de le connecter en 2,4. Toutes les autres caractéristiques sont remplies. J'essayais ce matin sur un autre Wifi émis d'un téléphone, c'est le même résultat, échec d'appairage.

    Haut de page