Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Probleme pour afficher les volets roulants Somfy dans l'app Home+Connect de Legrand

Bonjour,

J'ai configuré un kit de demarrage Legrand et installer l'app Home+Control et associé mon compte Somfy et ma Tahoma. Tout va bien !!

Sauf que je souhaiterai piloter mes volets roulants Somfy IO depuis l'app Home+Control et impossible de voir les volets dans l'app.
Dans l'app Somfy je vois les interrupteur Legrand sans fil tioutefois.

Pouvez vous m'aider please ?
Le ping de ma Tahoma est 1205-8618-3560

Merci,
Sam

Samir B.
Samir B.

Samir B.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Bonjour Samir,

    Si vous voyez vos interrupteurs dans l'application Somfy, c'est que votre compte Legrand est bien associé à Tahoma.
    Cependant, si vous souhaitez voir vos volets dans l'application Home Control, il vous faut enregistrer Tahoma dans l'application Legrand.

    Bonne journée,

    Samir B.
    Samir B.

    Samir B.

    Niveau
    0
    34 / 100
    points

    Bonjour Merci Vanessa pour la reponse. J'ai effectivement bien l'application TaHoma By Somfy installée dans mon appli LEGRAND en tant qu'application tierce, mais pour autant je n'arrive toujours pas a voir les interrupteur Somfy dans l'appli Legrand. Est ce que mon installation vous semble correcte ? Auriez vous peut etre une procedure que je pourrais valider ?

    Merci
    Sam

    Remi D.
    Remi D.

    Remi D.

    Niveau
    0
    22 / 100
    points

    Bonjour,
    J’ai aussi cette erreur. Je n’arrive pas à voir mes volets dans l’application home + Control.
    Les deux constructeurs se renvoient la balle sans solution.
    J’ai cette erreur sur l’application home + Control une fois le compte TaHoma associé et je certifie que les volets sont bien rentrés dans l’application TaHoma.
    J’espère que sur ce forum, il y aura la personne qui a l’information…

    Bonjour Samir, Bonjour Rémi,

    J'ai supprimé le lien qu'il pouvait y avoir entre Tahoma et Legrand.
    Je vous invite à le ré enregistrer dans votre application Legrand.

    Bonne journée,

    daniel G.
    daniel G.

    daniel G.

    Niveau
    1
    397 / 750
    points

    Bonjour,
    Je rencontre le même problème. Serait il possible que vous supprimiez le lien entre Legrand et Somfy sur ma TaHoma V2
    Cordialement
    Daniel

    daniel G.
    daniel G.

    daniel G.

    Niveau
    1
    397 / 750
    points

    Bonjour Vanessa,
    J’ai fait le nécessaire
    Merci
    Bon week end

    daniel G.
    daniel G.

    daniel G.

    Niveau
    1
    397 / 750
    points

    Bonsoir Vanessa,
    J’ai eu une personne de somfy ce matin qui m’a dit que le lien avait bien été supprimé.
    Par contre dans 2 journées type j’ai un volet mais je n’arrive pas à le supprimer.
    Pourriez vous les supprimer à ma place?
    Bonne fin de journée
    Daniel

    daniel G.
    daniel G.

    daniel G.

    Niveau
    1
    397 / 750
    points

    Bonsoir,
    Ce sont les volets bureau que je n’arrive pas à supprimer dans les scénariis Télétravail et Télétravail tôt
    Merci pour votre aide.
    Daniel

    Bonjour Daniel,

    Je n'aurai pas la possibilité de le faire comme ceci.
    Je vous invite à contacter le service technique par téléphone au 0 820 055 055 afin qu'il prenne la main sur votre interface.

    Bonne journée,

    Romain M.
    Romain M.

    Romain M.

    Niveau
    1
    109 / 750
    points

    Bonjour,

    Je rencontre un problème similaire à celui de Samir et Rémi.

    Après avoir configuré un kit de demarrage Legrand et installer l'app Home+Control puis associé avec Somfy.

    Seul deux de mes volets sur cinq remontent dans l'application Legrand, les deux sont des smoove Uno io filaire alors que les trois qui ne remontent pas sont des smoove io sans fils relier à des blocs volets Somfy équipé de moteur Oximo solaire. (Parfaitement fonctionnel dans l'interface tahoma)
    Je précise également que les prises connectées de marque Legrand remontent parfaitement dans tahoma.

    Pouvez-vous m'aider ?

    De plus, auriez-vous la possibilité par la même occasion de supprimer le groupe ZigBee vide que j'ai créé malencontreusement dans les fonctions avancées ?

    Veuillez m'excuser pour ce léger hors sujet mais j'en profite pour faire une pierre deux coups.

    Voici le pin de ma tahoma : 2044-3149-3631

    Par avance merci
    Romain

    Romain M.
    Romain M.

    Romain M.

    Niveau
    1
    109 / 750
    points

    Bonsoir, merci pour votre intervention.

    Aucune demande de ré-identification et toujours uniquement mes deux volets filaires suite à une suppression et ré-identification sur l'appli Legrand. Que pouvons-nous faire ?

    Concernant ma demande de ZigBee suite à la manipulation de l'onglet tahoma en PJ (création d'un groupe ZigBee sans aller au bout de la procédure, je me retrouve avec un élément ZigBee dans Google home qui ne correspond à aucun.équipement (PJ).

    Bonjour Romain,

    Je ne vois que des moteurs Somfy Io dans votre box.
    Avez-vous supprimé les Legrand?
    Sur l'application Tahoma avez-vous toujours le même écran qui ne vous demande pas de vous authentifier?

    Merci,

    Romain M.
    Romain M.

    Romain M.

    Niveau
    1
    109 / 750
    points

    Bonjour,
    En effet, j'avais supprimé les liens. Je viens de le recréer. Le problème ne vient pas de tahoma. Dans l'application home + contrôle seulement de des moteurs io remonte, les filières.
    En revanche l'un des problèmes que je rencontre sur tahoma et que l'État des équipements legrand ne s'actualise pas, les commandes depuis tahoma sont possibles mais le retour d'état est erroné.
    Merci

    Romain M.
    Romain M.

    Romain M.

    Niveau
    1
    109 / 750
    points

    Bonsoir, en effet depuis l'application Legrand tout est fonctionnel retour d'état, commande...
    Merci

    Romain M.
    Romain M.

    Romain M.

    Niveau
    1
    109 / 750
    points

    Bonjour,
    Non, l'état de mon matériel Legrand ne remonte jamais sur tahoma, quel que soit la façon d'activer.
    Merci

    Bonjour Romain,

    Le service support travaille dessus et cela devrait être résolu dans la prochaine mise à jour qui doit être effectué dans une quinzaine de jours.
    N'hésitez pas à revenir vers moi si cela n'est pas le cas.

    Bonne journée,

    Haut de page