Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

piles faibles alarme protexiom

Bonjour,
Depuis quelques temps j'ai le symbole piles faibles qui apparait sur l'interface informatique Somfy concernant l'élément sirène intérieure. J'ai coché l'acquittement du défaut, sans résultat.
J'ai mis des piles neuves mais le défaut persiste.
J'ai donc changé les piles de tous les autres éléments mais le symbole est toujours présent.
Est ce que quelqu'un aurait la solution à ce problème ?

Merci de votre aide

Emmanuel B.
Emmanuel B.

Emmanuel B.

Niveau
2
836 / 2000
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Pouvez-vous poster un copie d'écran faite en mode installateur de la "liste des éléments".

    Bonne journée !

    Emmanuel B.
    Emmanuel B.

    Emmanuel B.

    Niveau
    2
    836 / 2000
    points
    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vérifiez les contacts au niveau des piles. Mesurez la valeur de chaque pile. Quel âge à la sirène ?

    Emmanuel B.
    Emmanuel B.

    Emmanuel B.

    Niveau
    2
    836 / 2000
    points

    Bonjour, les contacteurs sont très propres et les piles sont de marque sérieuses et j ai même utilisé deux jeux neufs mais rien n y fait. La sirène est de 2013.
    Cordialement

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Essayez en réinitialisant la sirène.
    Supprimez la de la centrale.
    Ouvrez la sirène et retirez une pile.
    Appuyez sur le bouton prog et tout en restant appuyé, remettez la pile et restez appuyé jusqu'au bip. (10 à 20 secondes).
    Réenregistrez la sirène dans la centrale.
    Est-ce que le défaut disparaît ?

    Bonne journée !

    Emmanuel B.
    Emmanuel B.

    Emmanuel B.

    Niveau
    2
    836 / 2000
    points

    Bonjour,
    J'ai essayé la méthode que vous m'avez donné et c'est bon le défaut est effacé.
    Merci beaucoup et bonne journée à vous.

    Bonjour, j'ai eu ce souci avec les piles Duracell sur ma sirène extérieure.
    Il a disparu avec la pose des piles VARTA.
    Je ne suis pas le seul à être passé aux VARTA pour ce problème pour PROTEXIOM.
    Cordialement.

    Haut de page