Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Installation impossible link error.install.box.already_in_use ?

Bonjour,
Je suis en train d’installer un link qui n’a pas été déconnecté par l’ancien propriétaire , numéro BU011100A26D. Il y’avait aussi un link extender avec le code BU40030015A1.
Pouvez nous m’aider ?
Merci,

David F.
David F.

David F.

Niveau
0
2 / 100
points
  • Partager cette question
    Fabrice G.
    Fabrice G.

    Fabrice G.

    Niveau
    0
    63 / 100
    points

    Bonjour, en effet merci. L’ancien propriétaire a supprimé de son compte son ancienne alarme et j’ai donc réussi à la retrouver. Merci beaucoup pour votre réactivité. En espérant peut être rendre à mon tour service. Bonne journée à la communauté.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour David,

    Celui-ci a déjà été installé par un précédent propriétaire. Nous ne pouvons procéder à sa suppression sans son accord préalable.

    Je m'occupe en parallèle afin de prendre son accord pour faire la suppression du link afin que vous puissiez faire une installation sur votre compte.

    Bonne journée,

    Bonjour Maud,

    Je suis également dans la même situation que David.
    J'ai mis tous les paramètres WIFI de es équipements en 2.4Ghz, brancher la TV Orange avec un câble éthernet, mais rien n'y fait

    Numéro LINK : BU0111006C79

    Pouvez-vous m'aider ?
    Merci par avance pour votre retour
    Bien à vous
    Pascal

    Bonjour Danie,

    Votre Link est déjà installé et votre nom ne figure pas dans la liste des utilisateurs actuels du système.
    SI vous avez acheté ce produit d'occasion, nous vous conseillons de vous rapprocher du précédent propriétaire afin que celui-ci procède à la suppression du link sur son application Somfy Protect (attention, la suppression de l'application par l'ancien propriétaire ne suffit pas).

    Bonne journée,

    Bonjour Maud,

    Merci pour votre retour.
    Effectivement, j'ai acheté ce produit annoncé comme neuf, sur un site à un particulier et, après contact avec lui avant de poster sur ce forum, il m'assure n'avoir aucun historique de ce produit qu'il pensait neuf (cadeau de sa famille).

    Je me retrouve donc avec un produit que je ne peux pas utiliser car, de son côté, ce particulier me confirme ne rien pouvoir faire pour moi.

    Auriez-vous une solution à me proposer ? Merci

    Bien à vous
    Danie

    Bonjour Maud,

    Pour vous prouver ma bonne foi, je peux :

    • Vous envoyer tout l'historique de l'achat et des conversations avec le vendeur
    • Vous envoyer des photos de ce pack livré dans son carton d'origine

    Très franchement, ce vendeur me semble intègre, n'a jamais refusé le dialogue mais, malheureusement, ne peut m'aider à résoudre cette problématique.

    Pourriez-vous, s'il vous plaît, contacter le compte SOMFY rattaché à ce link afin qu'il soit désactivé pour que je puisse enfin l'utiliser ?

    Merci par avance
    Bien à vous
    Danie

    Bonjour Danie,

    Je m'occupe en parallèle afin de prendre son accord pour faire la suppression du link afin que vous puissiez faire une installation sur votre compte. Je reviens vers vous dès que j'ai une réponse.

    Bonne journée,

    Bonjour Maud,

    Merci pour votre compréhension et votre réactivité.
    J'attends donc de vos nouvelles.

    Si besoin, n'hésitez pas à me solliciter
    Bonne fin de journée
    Bien à vous
    Danie

    Bonjour Maud,

    Pas de chance alors !!

    J'ai toujours un contact effectivement, mais très honnêtement, je pense que j'ai épuisé toutes les solutions envisageables avec mon interlocuteur.

    Voici sa réponse :
    ""Bonsoir,
    Ce colis n'a pas été ouvert par moi, car je ne connais rien en alarmes, c'était un cadeau de mariage de ma fille, je suis très étonné de savoir qu'il a déjà été installé.
    Franchement je ne m'attendais a cette situation et je n'ai pas de solution à vous proposer ""

    Vous n'avez vraiment aucun moyen de réinitialiser ce link, car pour le coup, je ne sais plus quoi avec cette alarme ?

    Merci pour votre soutien
    Bien à vous
    Danie

    Bonjour Maud,

    Tout d'abord, grand Merci pour votre support.
    Le link, détecteur de mouvement et les 2 badges sont bien installés.
    Par contre, impossible d'installer la sirène intérieure malgré plusieurs tentatives (piles totalement neuves, mais elle ne s'allume pas)

    A ce propos, ce problème semble récurent à la lecture des diverses discussions sur votre forum, même après un changement de piles.

    Existe t'il une procédure de réinitialisation ?

    Merci et bonne journée
    Bien à vous
    Danie

    fabien M.
    fabien M.

    fabien M.

    Niveau
    1
    127 / 750
    points

    Bonjour.

    J'ai acheté un link a mon cousin.

    il l a desactivé de son compte, mais cela ne semble aps avoir fonctionné

    J'ai error.install.box.already.in.use.

    Un aimable Yellow peut il m'aider

    Voici le numéro:
    BU011100B909

    Mille Merci

    Fabien

    Fabrice G.
    Fabrice G.

    Fabrice G.

    Niveau
    0
    63 / 100
    points

    Bonjour à tous. Je viens d’acheter une maison et l’ancien propriétaire m’a laissé son alarme. Mais quand après association au nouveau réseau wifi…. Message Ce Link est déjà installé sur un autre compte pouvez vous m’aider ? N° BU 01110239F2214. J’ai la possibilité de contacter l’ancien propriétaire mais je ne sais pas si il a gardé son compte. Vous faut-il d’autre renseignements ? Et désolé si ce n’est pas là qu’il faut passer cette question…. Je débute. Bon week-end à tous.

    philippe P.
    philippe P.

    philippe P.

    Niveau
    0
    12 / 100
    points

    Nous avons un link de type somfy
    L’adresse mac est BU0111003EE6
    Bonjour
    Après un déménagement , lors de la réinstallation en interne, un message apparaît Impossible d’installer le link (Error.install.box.already_in_use).

    Merci de remédier à ce problème

    Fabrice G.
    Fabrice G.

    Fabrice G.

    Niveau
    0
    63 / 100
    points

    Bonjour,
    Si vous avez changé de lieu d’installation, vous avez sûrement changé de box et donc de wifi.
    J’ai eu le même problème, il suffit je pense de réinitialiser la connections wifi à votre nouvelle box ou réseau du link. La procédure est dans une autre discussion. Bonne journée.

    Dylan C.
    Dylan C.

    Dylan C.

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Je suis en train d’installer un link acheter dans un magasin de bricolage.
    Je n’arrive pas à l’installer erreur box
    Voici le numéro du link BU011101996A1945
    Pouvez nous m’aider ?
    Merci,

    Loic M.
    Loic M.

    Loic M.

    Niveau
    0
    12 / 100
    points

    Bonsoir Maud,
    J'ai acheté un pack home alarm d'occasion, je ne parviens pas à l'installer.
    J'ai l'erreur Installation impossible link error.install.box.already_in_use.
    Je viens de contacter le vendeur qui m'indique avoir fait le nécessaire de son coté.
    Pourriez vous débloquer mon link SVP ?
    numéro : BU011101CB9F
    D'avance merci

    Bonjour Loic,

    Ce Link est toujours installé au nom de l'ancien propriétaire. Je viens de vous envoyer un mail afin de recevoir une preuve d'achat de votre matériel.

    Bonne journée,

    Pierre T.
    Pierre T.

    Pierre T.

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Je me permets de vous contacter car j'ai le même problème concernant l'installation de mon alarme. Je pense que le message "already_in_use" que j'ai indique que l'ancien propriétaire ne s'est pas déconnecté. Pourriez vous s'il vous plait me contacter pour m'aider sur une réinitialisation ?
    Merci d'avance :)

    Anton B.
    Anton B.

    Anton B.

    Niveau
    0
    43 / 100
    points

    Bonjour Ja la même problème BU0111010AAD merci

    Bonjour Anton,

    Votre produit doit être supprimé pour qu'il soit installable et exploitable.

    Dans ce cas-là, vous devrez contacter l'ancien propriétaire pour qu'il supprime le Linkdepuis son compte Somfy Protect.

    Seulement lui pourra effectuer cette manipulation.

    Bonne journée,

    Haut de page