Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Acces à distance alarme somfy protexiom

Bonjour,
Je n’arrive pas à accéder à distance à mon alarme somfy protexiom GSM via le site http://www.alarmsomfy.eu à l’aide du nom de sous domaine: un message apparait « nom de sous domaine inconnu ».
Dans le mail de confirmation de création de compte le nom de sous domaine apparait bien. J’ai cliqué sur le lien d’activation de compte.

J’ai bien réçu ouvert les ports 443 et 80 de ma livebox5, autorisé l’accés à distance dans le compte installateur

Merci pour votre aide.

Arnaud
Arnaud

Arnaud

Niveau
1
208 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    De quelle manière tentez-vous de vous connecter ?

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Bonjour Jean Luc

    Je n’arrive pas à me connecter depuis un ordinateur sur le site http://www.alarmsomfy.eu ni depuis un iphone.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Arnaud

    Sans plus d'information, impossible de vous aider.
    "Je n'arrive pas à me connecter" ça ne suffit pas !
    Il doit bien y avoir un message d'erreur ?

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Oui le message est « le nom de sous domaine est incorrect »

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Donc le message est clair. Vous devez faire une erreur dans le nom de sous-domaine ou la création du compte s'est mal passée.

    Laissez ici le n° à 5 chiffres de votre centrale. Il commence par 5 ou 6 (premier de la "liste des éléments"). Un Yellow vérifiera ce qu'il se passe sur le serveur.

    Bonne journée !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Merci
    Le voici 635229

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Arnaud,

    Votre compte n'était pas validé complètement, je l'ai fait pour vous.
    Il vous reste à ouvrir les ports pour votre alarme sur votre box internet.

    Bonne journée,

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Bonjour Gaëlle

    Merci pour votre aide
    J’avais déjà ouvert les ports de la livebox comme indiqué sur la photo. Faut il que je les supprime et que je les reouvre?

    Maintenant j’ai un message m’indiquant mes identifiants de connexion sont incorrects lorsque je me connecte sur http://www.alarmsomfy.eu.
    J’avais créé une nouvelle carte d’authentification ce wend et paramétré mes codes d’accès en connexion locale.
    Faut il que je re paramètre tout?

    En vous remerciant

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Par contre j’arrive à me connecter depuis l’application Iphone.
    Mais j’ai ce message (pj) lorsque je vais dans mes images.
    L’adresse de connexion est pourtant bien renseignée

    En vous remerciant

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Arnaud,

    En effet ca marche sur l'application car vous êtes en wifi.
    Cependant, je vous confirme qu'il est nécessaire de supprimer les ports dans la box et de les réouvrir pour retrouver le fonctionnement en 4g.

    Bonne journée,

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud

    Si suite au conseil donné par Gaëlle, ça ne fonctionne pas, pouvez-vous poster des copies d'écran de la configuration que vous avez faite sur votre mobile.
    De même qu'une copie d'écran faite à partir de la console pc du "Réglage de l'interface" et du "Réglage réseau".

    Bonne journée !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    La dernière capture d’ecran

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud

    Votre accès est parfaitement fonctionnel, la preuve en image.

    Quel message avez-vous sur votre mobile ?

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    Merci Jean Luc depuis cette interface j’arrive à me connecter à distance. (Quand il faut rentrer l’adresse mail non) le principal c’est que ça marche.
    Concernant l’interface Iphone j’arrive également à me connecter mais je n’ai pas accès à mes images alors que j’ai des détecteurs de mouvement image. J’ai déclenché l’alarme ce midi pour faire un test
    En vous remerciant

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Arnaud

    L'état de l'alarme est rouge. Cliquez sur "ETAT" pour voir ce que c'est.

    Bonne journée !

    Arnaud
    Arnaud

    Arnaud

    Niveau
    1
    208 / 750
    points

    J’ai trouvé la réponse à mon pb avec une de vos réponse sur le forum.
    Merci pour votre aide
    Bonne journée

    Haut de page