Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Configuration impossible

Bonjour,
Depuis début 2023, nous ne pouvons plus utiliser notre tahoma. Après avoir effectué des reset à plusieurs reprises, rien n’y fait. La box est bien connectée mais impossible de configurer les équipements.
Pouvez vous nous aider ?
Merci.

Franck R.
Franck R.

Franck R.

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Franck
    Quelle Tahoma ? V1 carrée, V2 en forme de vague, ou SWITCH.

    Poster également le numéro de série (PIN)

    Franck R.
    Franck R.

    Franck R.

    Niveau
    0
    44 / 100
    points

    Bonjour Jacky,
    Merci de vouloir nous aider !
    En photo, la tahoma en notre possession et le code pin est le suivant : 1227-2316-9382.
    Bonne journée.

    Franck R.
    Franck R.

    Franck R.

    Niveau
    0
    44 / 100
    points

    Bonjour Gaëlle,
    Merci de l’attention que vous portez à notre problème.
    Effectivement nous passons bien par l’ordinateur pour configurer à nouveau nos équipements.
    Lorsque je veux ajouter un équipement (volet), je sélectionne et rien, aucune identification.
    Même lorsque je lance une recherche “sans télécommande”, aucun équipement n’est trouvé.
    Merci de votre aide, si vous le pouvez.

    Franck R.
    Franck R.

    Franck R.

    Niveau
    0
    44 / 100
    points

    Bonjour Gaëlle,
    Les volets sont en io, tous nos équipements avaient été installés fin septembre 2020, et c’est depuis ce début d’année que plus rien ne fonctionne.
    Nous avons effectué plusieurs reset et même supprimé notre compte et créé à nouveau mais rien n’y fait.
    Merci de votre aide. Bonne journée.

    Franck R.
    Franck R.

    Franck R.

    Niveau
    0
    44 / 100
    points

    Bonjour Gaëlle,
    Les moteurs n’ont pas été remis à zéro.
    Je viens de regarder la procédure mais le problème qui se pose est que sur notre compteur électrique, nous avons qu’un seul et unique disjoncteur pour 7 volets.
    J’ai vu sur la procédure que seul un volet doit être alimenté au risque de déprogrammer toute l’installation.
    Comment faire ?
    Merci pour votre aide et bonne journée.

    Bonjour Franck,

    Dans ce cas on peut essayer de voir pour les faire remonter via notre outils de back office. Pour cela il est nécessaire que vous contactiez l'assistance téléphonique lorsque vous êtes sur place car ils auront besoin de vous faire faire quelques manipulations. Je ne vous garantie pas le résultat mais ça vaut le coup d'essayer.

    Bonne journée,

    Haut de page