Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Perte contrôle à distance alarme Protection

Bonjour,
Je fais appel à votre expérience.
Alors qu'opérationnelle depuis plusieurs années, je n'ai plus accès au contrôle à distance- iphone, Ipad, ordi - de mon alarme garage / cellier depuis ma tahoma V2.
J'ai désinstallé/réinstallée l'icone sur l'appli à partir de mon ipad et de mon ordi par ethernet en respectant la procédure et rien ne refonctionne alors que la nouvelle icone est bien ajoutée. Par contre, j'ai remarqué que lorsque j'ouvre le boitier Alarme// transmetteur la lampe rouge "numérisation , reconnaissance" est allumée rouge - alors qu'elle devrait être éteinte et s'allumer en appuyant sur le bouton NUM- et qu'il n'y a pas de bips de reconnaissance lorsque m'est demandé le test. Après installation, l'icone apparait bien mais ma manipulation ON ou OFF n'a aucune incidence sur mon alarme.
Mon alarme ne fonctionne qu'avec le clavier.
Je précise que mon internet fonctionne bien dans mon sous sol ( testé avec mon ordi en ethernet) bien que la liaison de mon appartement se fait par CPL.
Merci à vous
Michel

Merci,

Michel S.
Michel S.

Michel S.

Niveau
3
2340 / 5000
points
  • Partager cette question

    Réponses

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonsoir,
    Protexiom gsm
    Cordialement
    Michel

    OK Michel

    Avez vous toujours accès a votre alarme en direct sans passer par Tahoma ?

    Avec la Tahoma V2 il peut être nécessaire de resynchroniser le boitier avec les serveurs

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Re Bonsoir Jacky,
    Merci
    Oui j’ai accès par internet via garagexxx.alarmsomfy.eu et comme déjà dit via le clavier.
    Cdlt
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Jacky,
    Week end laborieux...
    J'ai synchronisé la tahoma à plusieurs reprises avec l'icone et sans l'icone "alarme garage" dans l'appli tahoma. J'ai relancé plusieurs fois ma box et toujours pas de connexion par l'appli tahoma. J'ai même essayé d'intégrer une prise connectée somfy que je viens d'acheter et elle n'est pas reconnu par tahoma. J'ai l'impression que mon appli, après avoir rejeté l'icone "alarme garage" est figée à un statu mais elle me permet de contrôler les autres matériels ( stores, volets roulants, ect....
    Je suis bloqué et ne comprend pas ce qui se passe.
    Je reprécise que mon alarme garage est toujours pilotable à partir du clavier et par internet.
    Cordialement
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour,
    Comme me l'a conseillé Jacky que je remercie vivement pour son aide, le PIN de ma Tahoma est: 1213-4566-9239
    Merci au prochain Yellow
    Cordialement,
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour,
    J'espérais que la m.a.j de tahoma de mardi solutionne mon pb. Il n'en fut rien. Indépendamment de la m.a.j j'ai quand même pu installer ma nouvelle prise connecté dans tahoma. Je n'avais pas trouver le bon endroit car il s'agit d'une prise io et il fallait passer par le groupe " équipement.
    Cela m'a permis de mettre en évidence que la création d'éléments dans tahoma fonctionne. Que se passe t'il donc avec mon alarme? Faut il que je la réinitialise ?
    Les conseils d'un Yellow serait appréciés.
    Merci
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Merci de votre réponse mais j’ai besoin de comprendre. Est ce que supprimer et appairer veut dire réinitialiser ?
    Cordialement,
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    J’ai déjà fait cette manip (voir mon premier message svp).
    Je re précise que lors de l’association, la lampe rouge de prog est déjà allumée lorsque j’ouvre le boîtier transmetteur/alarme et que si j’appuie sur le bouton prog pour éteindre /allumer il n’y a pas de bip de reconnaissance ….
    Merci
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour,
    Je continue à galérer. ....
    Hier, j'ai re initialisé ma centrale/sirène. J'ai re associé tous les éléments sans pb. J'ai re installe l'icone alarme et .... toujours pas de liaison. Faut il que l'associe en io alors que RTS jusqu'à présent?
    Je suis complétement dépité
    Merci de votre aide
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Merci de reprendre le fil de mes déboires...
    Au début de mon dépannage, tahoma apparaissait dans le liste des équipements. Comme je n'avais plus de liaison par l'appli j'ai réinstallé l'alarme et la procédure m'a demandé de supprimer Tahoma. Depuis malgré mes multiples tentatives il n'y a pas de reconnaissance et tahoma n'apparait donc pas dans la liste de mes équipements.
    Cordialement,
    Michel Salvin

    Michel,

    Merci de ces précisions.
    Lorsque vous essayez d'appairer la Protexiom à Tahoma, vous m'indiquez que le voyant prog est déjà allumé? Est ce bien le cas?
    Que se passe t'il au niveau de ce voyant lorsque vous appuyez 3s dessus?

    Merci,

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Je viens de faire la manip.

    • ouverture auto protection,
    • enlèvement du capot de la centrale/ sirène,
    • le voyant prog est allumé rouge,
    • j'appuie 3s sur le bouton, le voyant s'éteint.
    • tant que j'y étais, j'ai tenté une reconnaissance en créant une nouvelle alarme: bip coté centrale mais rien coté clavier.
    • Cordialement,
      Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Je viens d'effectuer ce que vous m'avez proposé:

    • Ouverture auto protection,
    • Enlèvement du capot de la centrale/ sirène,
    • Le voyant Prog est rouge
    • J'associe et ... toujours pas de reconnaissance.
      Cordialement,
      Michel

    Bonjour Michel,

    Au lieu de passer par le bouton Prog de votre centrale, pouvez-vous procéder comme indiqué ci-dessous:

    • Sur le clavier de votre alarme: Taper sur la touche MENU puis entrez votre code installateur et Taper 753 puis OK.
    • Lancer ensuite l'appairage sur Tahoma.

      Merci,

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Je viens de procéder à la manip que vous m'avez suggérée:

    • Code 753--->mémoire ouverte,
    • ouverture capot centrale / sirène,
    • le voyant prog est allumé rouge,
    • appairage en créant une nouvelle icone alarme RTS
    • pas de bip de reconnaissance.
    • Referme le capot et maintenant..... je n'ai même plus de reconnaissance sonore avec Clavier ou T.C.

      P.S: que faut il faire pour retrouver la connexion sonore avec la sirène svp?
      Je suis presque désespéré.... allons nous y parvenir....?
      Cordialement,
      Michel

    Bonjour Michel,

    Avec cette manipulation, vous ne devez pas ouvrir le capot et agir sur le centrale.
    Vous m'aviez indiqué précédemment avoir effectué une remise à zéro de votre centrale, pouvez-vous appairer de nouveau votre sirène, télécommande et clavier puis faire la procédure ci-dessous:

    • Sur le clavier de votre alarme: Taper sur la touche MENU puis entrez votre code installateur et Taper 753 puis OK.
    • Lancer ensuite l'appairage sur Tahoma

      Merci,

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    je viens d'exécuter ce que vous m'avez conseillé.
    J'ai retrouvé les bips de liaison mais aucune reconnaissance de l'appli alarme.
    Cordialement,
    Michel

    Bonjour Michel,

    Je vois bien une alarme liée à votre Tahoma qui se nomme Alarme Garage.
    L'alarme se crée et n'est pas pilotable via Tahoma ou elle ne se crée pas du tout?

    Merci,

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Elle se créée mais n'est pas pilotable. Je supprime toutes les nouvelles que je créé à chaque manip.
    Allons nous y arriver ???
    Cordialement
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Tahoma n'apparait pas dans la liste des équipements de ma protexium alors que Tahoma apparaissait avant que je ne rencontre mon souci et que je le supprime tel que me le recommande la procédure de reconnaissance.
    Et bien entendu je n'ai pas de Bip lors de l'association.
    Cordialement,
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Bonjour Vanessa,
    Silence éloquent. Etes vous saturé ?
    Nous devons avoir affaire à un truc vicieux.
    Je vous joint une vidéo de la centrale. Vous y verrez le scintillement des voyants lumineux.
    Cordialement ,
    Michel

    Michel S.
    Michel S.

    Michel S.

    Niveau
    3
    2340 / 5000
    points

    Vanessa,
    Désolé, la vidéo ne peut pas passer..
    Cordialement
    Michel

    Haut de page