Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion prise SOMFY 1822617B ?

Bonjour,
J'ai une box Tahoma qui pilote 11 volets et je veux ajouter 2 prises réf 182 261 7B.
La reconnaissance de ces 2 prises par la box semble ok (j'ai bien les logos des 2 prises sur la page équipement maison).
Le problème, c'est que:

  • je n'arrive pas à activer ou désactiver individuellement ces prises que ce soit depuis le PC, la tablette ou le téléphone,
  • je peux activer simultanément les 2 prises depuis le bouton commun de la tablette ou le téléphone (pas sur l'ordi),
  • je ne peux pas désactiver les prises quelque soit les boutons.
  • J'ai procédé plusieurs fois à la suppression des prises et à leur réinstallation.
    A noter que les logos des prises portent le dessin d'un éclair lorsqu'elles ont été activées et un O barré en cas contraire.

    Merci pour votre aide

    Merci,

Gilles C.
Gilles C.

Gilles C.

Niveau
0
92 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il semble que vous n'ayez pas choisi la bonne prise au moment de l'association.
    Quel est le type du TaHoma ?

    Bonne journée !

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Bonjour et merci pour votre réponse,
    Voilà ce qui figure comme info sous la box tahoma :
    "IO" "RTS"
    512 488 4B
    131 154B
    Sur la boite d'origine :
    "IO" "RTS"
    181 147 8B

    Cordialement

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    C'est donc un TaHoma V2.

    Pour ajouter une prise IO, si elle est déjà branchée, la débrancher puis rebrancher et appuyer sur le bouton jusqu'au clignotement. Dans les 2 minutes, connectez au TaHoma, puis :
    cliquez sur les barres horizontales en haut à droite
    Puis "Configuration"
    Onglet "IO"
    "Ajouter"
    "Equipements"
    Sur l'écran suivant, cliquez sur "sans télécommande" en bas à gauche
    La recherche automatique commence.

    Bonne journée !

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Ok, merci encore.
    J'avais déjà fait cette manip mais sans avoir débranché les prises.
    J'essaye de suite.
    Cdlt

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    J'ai scrupuleusement suivi 2 fois votre procédure mais ça ne fonctionne pas.
    Curieusement je ne peux rien faire depuis l'ordi, depuis la tablette je peux activer les 2 prises ensemble mais pas individuellement et je ne peux pas les désactiver ensemble ni individuellement !!!
    Selon votre consigne : "appuyer sur le bouton jusqu'au clignotement", faut-il maintenir le bouton appuyé jusqu'à ce que le clignotement cesse ou seulement jusqu'à ce qu'il démarre ?
    Merci

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Rebonjour,
    J'ai refait la manip prise par prise et rien de neuf !
    J'ai lu quelque part que pour annuler la connexion d'une prise il fallait appuyer sur le bouton jusqu'à ce que la LED soit allumée fixe... donc j'ai fait...
    Merci

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Réinitialisez les prises en appuyant sur le bouton jusqu' à extinction du voyant. Supprimer les de tous appareils et recommencez l'association comme indiqué plus haut.

    Bonne journée !

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Encore moi avec mes prises,
    Observation : si j'active mes prises avec le bouton intégré, je peux les désactiver ensemble ou individuellement avec l'ordi ou la tablette !
    Bref, c'est pas une prise connectée, c'estune prise de tête !!
    Cdlt

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Oui Gilles mais vous ne faites pas ce que je vous demande.

    Supprimez tout et refaites l'association des prises une par une.

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Ça commence à me souler... j'ai passé la journée là dessus... ou ça déconne ou je dois être trop con...
    Ça va rejoindre les boîtes et repartir chez le vendeur.
    Pourvu que ça n'ait pas déréglé le fonctionnement de mes volets
    Merci quand même pour votre aide.
    Cdlt

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Comme vous voulez Gilles. J'essaie de vous aider mais vous ne me donnez aucun résultat des conseils que je vous donne. Je viens moi même d'installer 6 de ces prises à la fois sur un TaHoma V2 et sur un TaHoma Switch, sans aucun problème.

    Vu vos propos, je ne désengage de ce fil de discussion.

    Bonne fin de journée !

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Bsr Jean-Luc,
    J’apprécie beaucoup votre aide mais après multiples essai en essayant de suivre vos conseils je n’y arrive pas.
    Il doit y avoir une séquence que je ne comprends pas ou qui m’échappe.
    L’installation de la Tahoma, la connexion et la programmation de 11 volets ne m’a posé aucun problème mais là… je pensais que ce serait aussi facile…mais bon !
    Je vais reprendre tout cela calmement demain.
    Merci encore et bonne soirée

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Bonjour,
    Tout d'abord, mes excuses et ma reconnaissance à Jean Luc pour son aide.
    Bon, je m'y remets... CALMEMENT !

    Pour commencer, du côté de la Tahoma :

    • les prises sont supprimées,
    • par acquis de conscience, j'ai fait un redémarrage après une coupure d'alim de quelques minutes,
    • les applis tablette et smartphone sont arrêtées (seule celle de l'ordi est active).

    Ensuite du côté des prises :

    • débranchement puis rebranchement au secteur,
    • appui sur le bouton, la LED clignote puis relâchée après 7 secondes quand elle reste allumée (consigne de suppression dans la notice).

    Ensuite, selon les conseils de Jean-Luc,
    Après avoir fait l'opération de suppression des prises,

    • aussitôt après avoir fait l'opération précédente sur les prises, sur l'appli Tahoma sur la page "configuration"
    • > Installation, Ajouter,
      > Choix du type d'équipement,
      > Équipement, OK,
      > Sans télécommande,
      Tahoma lance la recherche des équipements disponibles.
      La led de la prise clignote.
      Tahoma détecte une prise (j'ai choisi de les faire une par une).

      ET... ça ne fonctionne pas :
      Le logo jaune de la prise porte un O barré.
      Si je clique dessus, puis OK, un message apparait :
      "ON OF PLUG io Eteindre TaHom PC"
      Mais rien ne se passe sur la prise, pas de réaction de la LED (j'y ai branché une de ampoule de 25 W)

      Observation : si j'active la prise avec son bouton, la lampe s'allume et je peux l'éteindre depuis l'appli Tahoma, mais je ne peux toujours pas l'allumer.

      J'ai refait la manip en positionnant la prise à 40 cm de la box Tahoma...

      Voilà, je me refuse à croire que les deux prises soient défectueuses.

      Si une bonne âme veut bien m'expliquer où ça coince...

      Merci et bonne journée.
      Cordialement

    Gilles C.
    Gilles C.

    Gilles C.

    Niveau
    0
    92 / 100
    points

    Rebonjour,

    Eureka...ça marche !!!!

    Encore fallait-il comprendre comment utiliser les logos des prises, comprendre qu'il fallait cliquer sur la prise pour représenter un branchement et un débranchement avant de valider !!!

    Merci encore aux personnes qui se sont intéressées à ma question !!!

    Bonne journée.

    Haut de page