Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Intellitag / problème ouverture porte?

Bonjour,

Depuis quelques jours, je rencontre un problème sur un intellitag posé sur une porte. Sur l'application il est signalé de changer la pile chose que je fais en changeant par une pile neuve. Je suis donc la procédure après un premier bip sonore, je remets le capot puis un second bip sonore retentit. Au test d'ouverture de la porte, il ne se passe rien puis un échec de calibration est signalé. Je renouvelle donc la procédure en supprimant / ajoutant cet intellitag, je rapproche la Somfy one, je la réinitialise mais le résultat reste le même. Je ne sais plus quoi faire. Svp pouvez-vous m'aider.
Merci d'avance. Sébastien

Sébastien B.
Sébastien B.

Sébastien B.

Niveau
0
90 / 100
points
  • Partager cette question

    Réponses

    Sébastien B.
    Sébastien B.

    Sébastien B.

    Niveau
    0
    90 / 100
    points

    Bonjour,

    J'ai re-paramétré l'intellitag en sélectionnant comme type d'ouvrant : porte coulissante. Quand j'active l'alarme et que ma porte est en mouvement il ne se passe rien. Cela signifie t'il que l'intellitag est HS en sachant que tous mes ouvrants sont en aluminium. Merci. Sébastien

    Sébastien B.
    Sébastien B.

    Sébastien B.

    Niveau
    0
    90 / 100
    points

    Bonsoir,
    J'ai procédé ainsi mais l'alarme ne se déclenche toujours pas. Merci.

    Votre intellitag est il bien dans l'angle de la porte et pas au 2/3 comme indiqué sur la documentation.

    Les 2/3 c'est pour éviter les renforts en acier qui perturbe le détecteur d'ouverture magnétique. Si on utilise que le détecteur de choc il faut que l'intellitag soit au plus près de la serrure.

    Vous pouvez mettre la sensibilité au maximum. Avec la sensibilité au maximum il doit se déclencher juste en tapant sur la porte comme le fait un visiteur. Si ça ne déclenche pas il est HS

    Sébastien B.
    Sébastien B.

    Sébastien B.

    Niveau
    0
    90 / 100
    points

    Bonjour, j'ai procédé exactement à vos conseils. Il doit donc etre HS. Le soucis c'est que je rencontre beaucoup de problèmes ces derniers temps alors que je n'ai jamais été embeté depuis l'achat de la caméra et des 5 intellitags il y a 5 ans.
    1. Je n'ai plus d'image sur le rond de la page d'accueil au niveau de l'application Somfy. J'ai réinitialisé plusieurs fois la caméra et le wifi est correct.

    2. J'ai 2 autres Intellitags qui présentent sur la meme période le meme problème. J'ai le message de "changement pile" puis recalibrage puis au test de l'ouverture de la porte ou fenetre, il ne se passe rien...puis échec de la calibration. Tests également faits en type coulissant puis réglage de la sensibilité. Le résultat est similaire.

    Cela signifie t-il que le remplacement de ces équipements est à faire tous les 5 ans ?

    Merci d'avance pour votre réponse concernant la caméra et les intellitags.

    Cordialement

    Sébastien

    Bonjour Sébastien,

    Votre One capte un débit très faible.
    Pour une connexion stable et dans le cas d'une seule caméra installée il faut au moins 
    SD: 250 KB/s
    HD: 500 KB/s
    FHD: 1200 KB/s
    en débit montant.

    Votre one
    Signal du Wifi : 100%
    Débit Montant (Upload) : 120 KB/s
    Débit Descendant (Download) : 41 KB/s
    Qualité vidéo : FHD

    Essayez déjà de baisser la qualité vidéo de votre caméra en SD.
    Pour vos intellitag, pouvez vous tous les remettre à 7 au niveau de sensibilité.

    Bonne journée.

    Sébastien B.
    Sébastien B.

    Sébastien B.

    Niveau
    0
    90 / 100
    points

    Bonjour Maud,

    Pour les intellitags j'ai passé le niveau de sensibilité à 7 mais cela n'y change rien.
    Concernant le wifi j'ai mesuré le débit à proximité de la caméra et celui-ci est bien supérieur à ce que capte la one.
    Débit montant : 738 Kb/s
    Débit descendant : 2,21 Mb/s
    J'ai également passé la qualité vidéo à SD mais cela n'y change rien, toujours pas d'image sur l'écran d'accueil...

    Merci d'avance pour votre retour.

    Cordialement

    Sébastien

    Haut de page