Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème de synchronisation sirène intérieure / extérieure

Bonjour,

Je possède deux sirènes intérieures, et une caméra extérieure avec sirène intégrée. Hors je constate lors de déclenchement de l'alarme que seule une sirène intérieur se déclenche.
Pourtant lors du test individuel de chaque sirène celles-ci fonctionnent toutes convenablement.
Comment synchroniser l'ensemble de celle-ci pour qu'elles se déclenchent toutes?

En vous remerciant par avance,
Bonne journée,

philippe A.
philippe A.

philippe A.

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Avez-vous bien paramétré exactement de la même manière toutes vos sirènes ? Même tempo ou non, même force, etc....

    Attention....!!! Le son de l'une peut très bien masquer le son de l'autre.

    Bonne journée

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Philippe
    Vous avez bien un Link Home Alarme ?

    Si Oui, désinstaller et réinstaller la a caméra et faite un test sans toucher au paramétrage de la caméra.

    philippe A.
    philippe A.

    philippe A.

    Niveau
    0
    44 / 100
    points

    bonjour
    Oui l'ensemble des paramètres sont identiques. Je ne vois pas de paramètre individuel de réglage sur la tempo
    de l'extérieur je me rends bien compte que ça sonne uniquement à l'intérieur.
    Pourtant le mention "desactivier la sirène" dans les paramètres de la caméra extérieur est désactivé (gris).

    Jean-Luc L.
    Jean-Luc L.

    Jean-Luc L.

    Niveau
    0
    12 / 100
    points

    Après changement des piles dans ma sirène extérieure, j'ai le voyant orange avec mention "Pb liaison"
    j'ai fait code 753 ouvrir mémoire
    j'ai appuyé sur bouton de la sirène
    j'ai fait code 754 fermer mémoire
    Ca ne marche pas
    Merci de m'indiquer ce qu'il faut faire

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Luc,

    Ce message d'erreur indique que la Sirène ne communique plus du tout avec la Centrale, pourriez-vous inverser les piles de la Centrale et de la Sirène et voir si le problème persiste ?

    Belle journée,

    Haut de page