Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mon Moteur slidymoove600 avec le kit solar ne fonctionne plus, il a bien marché pédant 2mois. Vous pouvez me aider svp?

Bonjour, j’ai installé un portail coulissant avec un motor slidymoove 600 avec un kit d’alimentation solar ,au début de l’installation tout marcher bien mais maintenant ça fonctionne plus. Le tableau du kit d’alimentation solar le voyant motor est éteinte, la installation était réalisée au mois de septembre de 2023.merci de votre aide

Merci,

Filipe S.
Filipe S.

Filipe S.

Niveau
0
14 / 100
points
  • Partager cette question

    Réponses

    Filipe G.
    Filipe G.

    Filipe G.

    Niveau
    0
    55 / 100
    points

    Bonjour, le voyant était allumé quand tout était fonctionnel, maintenant le voyant moteur est éteint..il y a que le voyant du kit d’alimentation solar allumé. Merci de votre aide

    Filipe S.
    Filipe S.

    Filipe S.

    Niveau
    0
    14 / 100
    points

    Bonjour , le voyant était allumé quand tout était fonctionnel, maintenant le voyant moteur est éteint..il y a que le voyant du kit d’alimentation solar allumé. Merci de votre aide

    Haut de page