Chers utilisateurs,

La mise à jour est désormais disponible.

Pour les utilisateurs concernés par la migration, celle-ci est accessible également.

Nous vous recommandons d'être connecté en wifi sur votre smartphone lors de la manipulation. La migration peut prendre plusieurs minutes, merci de patienter jusqu'à la fin de la procédure.

Pour toutes informations concernant cette migration, n'hésitez pas à consulter notre vidéo : ce lien .

L’équipe des Yellows,  

Question en attente de réponse

Accès centrale sur iPhone

Depuis la mise à jour ios7 sur mon iPhone, je n'arrive plus a me connecter avec la 3G, en wifi ça marche.
J'ai bien vérifié l'ouverture des ports 443 et 80 sur la bbox et sur l'application de l'iPhone
Le message d'erreur indique que les identifiants renseignes sont incorrects.
Par le navigateur de l'iPhone la connexion ne se fait pas non plus.
Tout fonctionne seulement en wifi.
Merci pour votre aide.

Jean Paul C.
Jean Paul C.

Jean Paul C.

Niveau
2
1212 / 2000
points
  • Partager cette question

    Réponses

    Bonjour Jean-Paul,

    Nous vous informons que la question a déjà été posée sur le forum d'entraide. N'hésitez pas à vous servir de l'outil de recherche.

    Vous trouverez la réponse à votre problème au lien ci-dessous :

    Connexion impossible depuis l'installation de l'IOS7

    Bonne journée,

    Jean Paul C.
    Jean Paul C.

    Jean Paul C.

    Niveau
    2
    1212 / 2000
    points

    J'ai déjà consulté les réponses sur ce forum, et notamment celle dont vous me parlez. J'ai suivi les instructions mais malheureusement je n'ai toujours pas de connexion en 3G"

    Bonjour Jean-Paul,

    Avez-vous bien ouvert les ports 80 et 443 de votre box ADSL pour l'adresse IP de votre Centrale/Transmetteur ?

    Si oui, pouvez-vous nous transmettre une copie-d'écran de cette ouverture de port ?

    Bonne journée,

    Jean Paul C.
    Jean Paul C.

    Jean Paul C.

    Niveau
    2
    1212 / 2000
    points

    Les ports de la box n'étaient plus activés!!!
    Après activation tout fonctionne.
    Merci pour votre aide

    Haut de page