Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Prise télécommandée intérieure on/off

Ma prise télécommandée fonctionne avec mon alarme protexiom 600. Au départ, tout fonctionnait à merveille. Dernièrement je l'ai débranché pendant 6 heures car je faisais des travaux. Je l'ai rebranché et testé un peu plus tard. La lampe connectée à cette prise ne s'allume plus. J'ai reprogrammé la prise mais depuis cela fonctionne de temps en temps. si je sollicite la prise avec mon interface internet ou le bouton associé du clavier LCD, ça marche 1 fois/10. Lorsque que l'on appui sur la prise, ça fonctionne, la lampe s'allume et s'éteint par contre par rts pas terrible. La prise et l'alarme sont neuves, elles ont 2 mois. Que faut il faire??

Didier J.
Didier J.

Didier J.

Niveau
1
402 / 750
points
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Didier,

    D'après ce que vous nous indiquez, il semblerait qu'il y ait un défaut sur cette prise télécommandée RTS. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles. C'est pour cette raison que je viens de vous envoyer un mail pour continuer votre assistance en privé.

    Bonne journée,

    Haut de page