Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Perte liaison

Voila le problème, un détecteur d'ouverture et un seul (déjà présent trois DO, 2 DF, 2 Dprésence d'eau, 2DM), après 8 mois de bons et loyaux services, me met un message de perte de liaison une fois par jour. Avant hier 16h35, hier 18h35 aujourdh'ui 13h35...
Lorsque je me connecte à distance, il est à nouveau connecté. Le soir lorsque j'appuie dessus, il ne pose pas de problème...
Il est à 7m à vol d'oiseau, au même niveau, de la centrale... je sèche.

  • Partager cette question

    Bonjour Hugues,

    Afin d'identifier tout d'abord s'il s'agit d'un défaut de détecteur ou d’environnement radio, il faudrait inverser ce dernier avec un détecteur qui fonctionne bien et voir si le défaut revient sur le même détecteur ou bien au même emplacement.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (5)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Haut de page