Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Perte de connexion d'une de mes 3 caméras

Depuis le 05/05/2014 à 3h25 du matin,j'ai
perdu la connexion avec une de mes 2 caméras extérieures . J'ai vérifié toute l'installation sans résultat . J'ai également changé la prise CPL
et redémarré ma box. Bien que j'ai fait aucune modification sur la box, je m'étonne de ne plus avoir de règles UPNP active pour la caméra
défaillante!
J'aurai donc besoin de votre aide pour ce dépannage.
En vous remerciant d'avance.
Cordialement
JM LELEU

Jean Michel L.
Jean Michel L.

Jean Michel L.

Niveau
4
5000 / 5000
points
  • Partager cette question

    Bonjour Jean-Michel,

    Je vous informe qu'aux vues des précédentes difficultés que nous avions eu à faire fonctionner le Live pour ces caméras nous avions effectué l'ouverture de ces règles UPNP manuellement pour les caméras "Façade Sud" et "Salon". Pouvez-vous vérifier que ces règles existent toujours dans les redirections de port, menu NAT de la box (port 8080 et port 8081) ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Jean Michel L.
    Jean Michel L.

    Jean Michel L.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thomas et merci pour votre réactivité.
    Je viens de vérifier. L'ouverture manuelle des règles UPNP est toujours bien là ainsi que celle de la nouvelle caméra (affecté au port 8082)que j'ai ajouté déjà depuis déjà un certain et qui fonctionne très bien.Je viens également de réouvrir l'application et à ma grande surprise j'ai récupéré la caméra " façade sud" qui était en défaut! MYSTERE! J'avoue ne pas être vraiment satisfait dans la mesure ou cela peut se reproduire demain. Pour votre info,plus aucun souci avec la caméra intérieure depuis son remplacement mais en revanche comme je n'ai pas eu le temps d'éloigner ma box de ma centrale ,j'ai toujours les pertes de liaison du DF du garage et plus rarement celui de la cage d'escalier.
    Merci encore pour votre aide.
    Bien cordialement
    JM LELEU

    Jean Michel L.
    Jean Michel L.

    Jean Michel L.

    Niveau
    4
    5000 / 5000
    points

    Hier à 15h53 j'ai de perdu la connexion avec une caméra et comme par enchantement tout était revenu normal lors de mon retour à la maison. Ce matin 10h56 ,(réception de SMS) j'ai de nouveau perdu une caméra (celle du salon cette fois )Après vérification, tout est normal au niveau de mes prises CPL mais plus de liaison caméra/centrale/serveur. Avant d'avoir eu le temps de faire des captures d'écran pour justifier mon propos ,tout est rentré dans l'ordre .J'avoue que cela commence à m'agacer!
    Bien cordialement
    Jean Michel L

    Haut de page