Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Interface internet en local

Bonjour,
Je suis allé sur le forum pour résoudre mon problème d'accès et d'affichage de l'interface internet en local.
Je me suis connecté, j'ai cliqué sur le dernier trait bleu mais je ne vois pas où se trouve le fameux champs "serveur d'images".
Merci pour votre aide

Charles F.
Charles F.

Charles F.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Charles,

    Je vous informe que pour que la procédure décrite ci-dessous fonctionne, il faut impérativement se connecter en Compte Installateur :

    Connectez-vous via cette interface simplifiée en compte Installateur, vous arriverez alors sur l'interface ci-dessous :

    Cliquez alors sur le "petit trait bleu" le plus à droite (voir ci-dessous) :

    Vous arriverez alors dans un Menu simplifiée des réglages de votre interface. Supprimez alors tous ce qui se trouve dans le champs "Serveur d'images", puis Sauvegardez.

    Si même en installateur, vous ne trouvez toujours pas le champs serveur d'image, c'est que vous possédez une ancienne version de Centrale/Transmetteur. Il faudra alors vous connecter en Administrateur au lieu d'installateur et cliquez sur le tiret du milieu;

    Bonne journée,

    Haut de page