Chers utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 10 Mai 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 10 Mai 2022, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée. Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Parametrage wifi OC100

Bonjour,
j'ai une caméra Visidom OC100

1/ Lors de la configuration uniquement en Wifi, je suis le paramétrage rapide par liaison Wifi directe décrit dans la notice. Sur le smartphone, il n'y a aucun soucis pour la connexion. Par contre, une fois que je passe sur le paramétrage pour le lier à ma Box numericable la liaison Wifi échoue. Je n'ai pas de caractère spéciaux pour ma clé. Plusieurs resets et nouvelle configuration, rien n'y fait. J'ai aussi essayer de configurer le Wifi en filaire, même constat...
le voyant vert ne passe pas fixé.
Quelqu'un peut il m'aider ?

Seb L.
Seb L.

Seb L.

Niveau
0
22 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour

    Avez vous avez bien activé le DHCP sur votre box?

    Cet autre post devrait également vous aider
    http://forum.somfy.fr/questions/1059432-tahoma-perte-connexion-internet-numericable

    Seb L.
    Seb L.

    Seb L.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Le DHCP est bien activé ...

    Bonjour
    vous avez essayé les paramétrages donnés par Gladys ?

    Seb L.
    Seb L.

    Seb L.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Oui j'ai essayé ces procédures aussi.
    Rien n'y fait ...

    Le plus bizarre étant que la caméra se connecte bien sur le wifi mais le voyant vert reste sur 1 fois fixe / 3 fois clignotant = en attente d'activation du wifi.

    Bonjour Seb,

    Pourriez-vous essayer de connecter votre caméra en éthernet, puis supprimer la caméra de l'application, ensuite débrancher et rebrancher électriquement la caméra puis testez en ayant votre smartphone connecté au WiFi de votre box: avez-vous un écran noir ou une image?

    Bonne journée.

    Haut de page