Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

L'alarme ne se declenche plus.

apres avoir changer les piles de l'ensemble des appareils et les avoirs reconnecté en effectuant la manipulation de parametrage, l'alarme ne se declenche pas lors d'une infraction. Les detecteurs de mouvement fontionnement en phase de test mais pas lorsqu'on met l'alarme en marche.

Antoine B.
Antoine B.

Antoine B.

Niveau
0
32 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Antoine

    faîtes ce test:

    Enclenchez votre alarme.
    Sortez de chez vous pendant 3 minutes
    Entrez et passez devant un détecteur
    Que se passe-t'il ?

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (1)

    33%

    33% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Antoine B.
    Antoine B.

    Antoine B.

    Niveau
    0
    32 / 100
    points

    Strictement rien, ensuite je peux eteindre l'alarme environ 2 apres etre passer devant les capteurs sans que celle-ci ait sonné.
    Y a t il une option concernant un delai de temps avant declenchement sonore (pour faire le code notament) ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Il faut attendre au moins 2 minutes avant de passer devant les détecteurs. IL faut attendre le "retour bip".

    Antoine B.
    Antoine B.

    Antoine B.

    Niveau
    0
    32 / 100
    points

    C'est bien ce que j'ai fais : j'ai mis m'alarme en mode ON puis j'ai patienté plus de 3 minutes a m'exterieur (j'ai entendu le bip au bout de 2 minutes en effet) puis je suis rentré et 2 minutes apres j'ai mis l'alarme en mode OFF. Mais mon interrogation portait justement sur le faite que le delai pour faire le code est trop long et donc l'alarme ne se declanche pas au bout de 2 minutes, est ce qu'il existe une option de cette sorte ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Excusez-moi Antoine, je ne comprends pas ce que vous dîtes : """Mais mon interrogation portait justement sur le faite que le delai pour faire le code est trop long et donc l'alarme ne se declanche pas au bout de 2 minutes, est ce qu'il existe une option de cette sorte ? """

    Antoine B.
    Antoine B.

    Antoine B.

    Niveau
    0
    32 / 100
    points

    Mon problème est résolu. J'ai remis tous les parametres par defaut de l'alarme et refait la synchronisation des éléments et tous semblent fonctionner.
    Mais j'ai un second problème : l'alarme se déclenche 3 secondes apres une effraction, par consequent je n'ai pas le temps de rentrer le code. Pouvez-vous m'aider ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il faut passer le détecteur qui protège votre clavier en mode "AT". (Déclenchement retardé des sirènes).

    Haut de page