Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

connexion locale?

tout marchait très bien
et voila qu'en local j'ai un accueil minimaliste qui disparait au bout de quelques secondes (le dessin disparait et devient home
je peux rentrer les codes mais tourne indefiniment

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    pourriez-vous êtres plus précis ? Sur quel matériel avez-vous un problème ? Que se passe-t'il ?

    Bonjour
    Je possède une alarme Somfy protexial
    et jusqu'à maintenant je gérais ses fonctionnalités via mon PC et ceci sans problèmes (réglages , piles , journal des evenements etc....)
    hier en voulant me servir de cette fonctionnalité surprise : temps de réponse très long , puis apparition de la page d'accueil en tout petit par rapport a l'écran , puis en quelques secondes l'image (maison) se transforme en texte "My Home".... on peut tout de meme entrer les codes
    mais tourne indefiniment sans résultat
    je vous joins un fichier représentant ce que j'ai à l'écran
    merci par avance pour votre aide
    cordialement

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Pat

    C'est pas beau !!!
    Avez-vous essayez de débrancher et rebrancher la centrale ?
    Avez-vous essayé un autre navigateur ?

    Si rien n'y fait, il faudra en passer par la réinitialisation du module IP.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pat,

    Pourriez-vous essayer d'un autre ordinateur ou d'un smartphone connecté en WiFi à la même box internet que celle où est raccordé le système d'alarme ?

    Bonne journée,

    re-bonjour
    j'ai essayé en local et aussi à distance avec un smartphone , et ca marche !!!!!!!
    moralité: j'ai un problème avec mon PC mais lequel ????
    merci de m'avoir aidé (si vous avez une idée pour mon PC je prends :)
    merci encore
    cordialement
    Patrick Gosse

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Pat,

    Malheureusement on va sortir de mes compétences, mais vérifiez si ce n'est pas l'anti-virus, l'utilisation d'un pare-feu ou d'un proxy qui pourrait créer ce défaut ?

    Bonne journée,

    pour revenir sur mon problème
    j'ai arrété temporairement mon antivirus gratuit (AVAST)....(je vous le signale au cas ou ca arriverait a d'autres)
    et la miracle ca fonctionne correctement ???
    que faire ???? je ne peux pas me passer d'antivirus

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Comme quoi rien ne vaut un bon antivirus payant pour lequel vous avez du support !

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pat,

    Quel message d'erreur obtenez-vous ? Votre anti-virus est-il bien désactivé ?

    Bonne journée,

    Bonjour
    Oui oui , ce fut un problème précédent
    maintenant j'arrete mon antivirus , mais malgré cela je n'accede plus a mon alarme
    "site inaccessible'
    198.168.1.201 a mis trop de temps pour repondre
    merci pour votre aide
    cordialement

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pat,

    Vérifier que le câble Ethernet et le câble d'alimentation sont toujours bien raccordés des deux cotés (Box ADSL / Centrale et Alimentation / Centrale).

    Vérifier que l'adresse est bien 192.168.1.201 dans le menu 780 de votre Clavier LCD.

    Bonne journée,

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Pat,

    C'est que vous rentrez dans le menu du Clavier via votre code utilisateur alors qu'il faut entrer le code installateur.

    Bonne journée,

    ca y est j'ai debranché l'alimentation et l'ai rebranché et miracle ............ca marche
    peut etre un faux contact ?? ou ??
    mais si vous pouviez quand meme me repondre pour le code 780 ???
    merci par avance
    cordialement
    et mille excuses pour vous avoir fait chercher
    peut etre pour rien
    encore merci

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Pat,

    Comme je l'ai indiqué, Pat, c'est que vous rentrez dans le menu du Clavier via votre code utilisateur alors qu'il faut entrer le code installateur.

    Bonne journée,

    Haut de page