Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Avatar grisé malgré badge et utilisateur présent au domicile

Lorsque je rentre chez moi le badge est bien reconnu et l'avatar se met en couleur. Mais il arrive qu'après un certain temps l'avatar se grise tout seul alors que je suis toujours au domicile ?
Merci pour votre réponse !

Yves F.
Yves F.

Yves F.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Didier N.
    Didier N.

    Didier N.

    Niveau
    0
    61 / 100
    points

    Bonjour . J'ai le même problème , et pas mal d'autres aussi !!! Je pense qu'en achetant cette alarme , on a pas fait une bonne affaire !!! De plus, le service après vente du vendeur ( leroy merlin ) totalement incompétent !!! Espérons que quelqu'un nous viendra en aide sur ce forum , mais je commence à douter !
    Cordialement .

    Bonjour Yves,

    Pour connaître la présence d'une personne au domicile le badge dialogue en Bluetooth avec le Link (portée d'environ 5m), il se peut donc qu'en vous éloignant du Link ce denier ne communique plus avec votre badge et vous affiche comme absent.

    Bonne journée,

    Didier N.
    Didier N.

    Didier N.

    Niveau
    0
    61 / 100
    points

    Bonjour . J'ai donné une première réponse à ce sujet , et voici ou j'en suis aujourd'hui :
    J'avais donc le même problème , plus pas mal d'autres : retour d'informations sur l'application très aléatoires , applications qui plantait lorsque je voulais faire un essai de la sirène intérieure . J'étais sous Android 4.4.4 ( smartphone acheté en même temps que l'alarme ) Samedi , j'ai remplacé mon téléphone par un nouveau sous Android 7 et enfin , tout semble fonctionner aujourd'hui !!! Il m'aura fallu faire l'achat de deux smartphones !!!!
    Cordialement .
    Didier

    Guillaume P.
    Guillaume P.

    Guillaume P.

    Niveau
    0
    14 / 100
    points

    Bonjour, sur mon système home protect advanced nous sommes deux propriétaires et deux enfants je suis le seul à utiliser un badge , mes enfants et ma compagne gèrent avec leur smartphone . Dans la liste des utilisateurs en bas de l écran d accueil je vois ma présence et celle de mes deux enfants mais ma compagne n apparaît pas du tout même pas en grisé. Son service de localisation est pourtant activé et autorise l application somfy ! Avez vous une idée du problème ?
    Cordialement

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Guillaume,


    Veuillez suivre la FAQ ci-dessous :

    FAQ Somfy Protect : Pourquoi l'affichage de la présence des utilisateurs n'est pas correct ?


    Bonne journée,

    Haut de page