Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion impossible Bridge Hue et Tahoma

Bonjour, il m'est impossible de connecter mon bridge Hue (V2, carré) à la Tahoma récemment acquise. Les deux appareils sont branchés sur une même box Internet (Bbox - F@st5330b) - Port 1 pour la Tahoma, port 2 pour le bridge. Message d'erreur "Erreur lors de la découverte - aucune passerelle hue n'a été découverte".
Reset complet de la box, de la Tahoma et du pont Hue fait - cables changés et ports à l'arrière de la box intervertis mais rien n'y fait. Toujours le même message.
Le pont Hue est pourtant actif est reconnu par l'application Hue sur mon iPhone ainsi que dans l'application meethue où s'appairage s'est bien déroulé même après le reset complet.
Tahoma en version 2017.3.4-10 (code Pin 1201 7743 0986. Contrôle correctement les volets
Je ne vois pas quoi faire d'autres pour réussir la connexion et utiliser la fonctionnalité promise. Puis-je obtenir de l'aide pour résoudre ce problème. En vous remerciant. Pascal

Pascal G.
Pascal G.

Pascal G.

Niveau
1
148 / 750
points
  • Partager cette question

    Réponses

    @Gladys
    Bonjour je fait des essais régulièrement avec toujours le même espoirs et toujours le même résultat.
    J’ai fait des essais en ne laissant que le pond hue et la somfy box brancher directement a lz somfy box, ce qui n’a strictement rien changer.
    Il y as eu , juste apres la mise a jours hue cet été, une bref apparition du pond hue lors de la recherche mais depuis il n’apparait meme plus.
    Comme je l’ai indiqué au debut, toute l’instalation fonctionnais parfaitement mais c’est quand j’ai rachetes des ampoule que je n’ai pas pu les ajouter donc j’aiessayer de retirer le pond et depuis plus rien

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Une mise à jour aura lieu d'ici 15 jours et améliorera l'ajout / découverte des produits Hue en augmentant la capacité de récupération des fichiers Hue.
    Il faudrait donc attendre cette mise à jour afin de voir si cela corrige le problème ou s'il y a autre chose.

    Bonne journée.

    Antoine C.
    Antoine C.

    Antoine C.

    Niveau
    0
    79 / 100
    points

    Bonjour,
    @Gladys, y a t il des programmes de Beta test chez Somy, ou certains particuliers pourraient tester, remonter les problèmes ou confirmer des corrections d'anomalies avant la sortie de la release finale ? (pardon je sors du sujet initial, merci pour votre retour)

    Pascal G.
    Pascal G.

    Pascal G.

    Niveau
    1
    148 / 750
    points

    @Gladys Espérons qu'elle résolve ce problème. Effectivement on peut peut être tester avant son déploiement si le but est d'améliorer la vie de ceux qui rencontre des problèmes...

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Il y a des versions beta mais envoyées sur des boxs spécifiques pour ces beta test, il ne vous sera donc pas possible de tester cette mise à jour avant le déploiement.

    Bonne journée.

    Pascal G.
    Pascal G.

    Pascal G.

    Niveau
    1
    148 / 750
    points

    Pourvu que ces boxs aient le même problème que moi (nous !)

    Bonsoir, j ai le meme probleme de non detection du bridge hue (carre). En depit de la derniere mise a jour (aujourd hui) le probleme persiste.
    Une solution existe t elle?

    D avance merci
    Mathieu

    Bonjour,
    Moi le souci a évolué, mon pont est découvert maintenant mais aucune de mes ampoules.
    J'ai le message suivant :
    Erreur lors de la découverte.
    Identifiant non valide.
    Que faire ?
    Merci

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    La mise à jour n'étant pas terminée, je vous remercierais de ré-essayer ce soir ou demain matin. Merci.

    Bonne journée.

    Pascal G.
    Pascal G.

    Pascal G.

    Niveau
    1
    148 / 750
    points

    Et bien pour moi ca fonctionne enfin après trois mois ! Merci pour cette maj. Problème résolu.

    Jean-Luc F.
    Jean-Luc F.

    Jean-Luc F.

    Niveau
    3
    2027 / 5000
    points

    Bonjour,

    Je rencontre un problème identique.

    La dernière mise à jour n'a malheureusement pas résolu le problème d'appairage du pont Hue carré à ma TaHoma (PIN 0204-0299-8898)

    Merci d'avance pour votre aide

    Bonjour, impossible de supprimer ou d'ajouter le pont HUE carré sur Tahoma.
    Après réinitialisation du pont et réinstallation des 40 ampoules, tout marchait pendant 24h... Ensuite, plus de réponses pour la plupart des ampoules via Tahoma. J'ai ensuite supprimé le pont hue car plus rien ne fonctionnait, et depuis impossible de supprimer ou d'ajouter le pont Hue.
    "Erreur lors de la découverte.
    Identifiant non valide."

    Ca fait des mois que j'ai des problèmes, c'est vraiment fatiguant et decevant.

    PIN:1201-5488-3031

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    @ Jean-Luc, pourriez-vous ré-essayer et l'ajout de votre pont Hue et me donner la date et l'heure de vos essais.

    @ Ludovic, il semble que ce soit votre box qui empêche l'ajout, je vous contacte donc en privé.

    @ JP, nous analysons votre problème.
    Il semble que les produits aient été vu vendredi sans dysfonctionnement.

    Bonne journée.

    Jean-Luc F.
    Jean-Luc F.

    Jean-Luc F.

    Niveau
    3
    2027 / 5000
    points

    Bonjour Gladys,

    L'appairage du pont hue ne se fait toujours pas :

    Date : 25/11/17
    Heure : 13H36
    Message : Erreur inconue

    Merci pour votre retour

    Voila, apres plusieur nouc-veau essais, le pont hue apparait et reste mais a chaque fois que je veux rechercher des ampoule le message suivant apparait:
    Erreur lors de la découverte.
    Identifiant non valide.

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Ludovic,

    Avez-vous reçu mon message privé du /?

    Bonne journée

    Bonjour,

    Voila plus de 3 mois que Tahoma ne gère pas les périphérique Philips Hue, ni le retour d'information des périphériques io (velux).

    Jai eu il y a 3 semaines un message privé pour savoir quand je suis disponible, j'ai répondu au message et depuis plus la moindre nouvelle des yellow.

    J'ai acheté un produit Somfy (Tahoma) et les fonctions de base ne fonctionnent pas.... j'ai la sensation d'avoir jeté l'argent par les fenêtres, sans compter la période de garantie qui diminue alors que la Tahoma n'est pas pleinement fonctionnelle.

    3 mois que ca ne fonction pas c'est inadmissible!
    J'en ai sincèrement mare!
    Qu'attendez vous pour me contacter et régler les problèmes?

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour JP,

    Vous nous avez donné une disponibilité les lundis, jours les plus chargées côté activité des jours de la semaine, nous comptions vous contactez lundi 18/12.

    Enfin, vos ampoules étaient bien enregistrées sur votre TaHoma, depuis quelques temps, vous les avez supprimé, vous savez donc que cela fonctionne.
    Nous ne savons pas pourquoi cela ne remonte pas chez les 20 cas présents sur le forum car chaque cas est différent (différent FAI, différent produits connectés, nombre de produits connectés, serveur multimédia, ...).
    Nous analysons toutes les possibilités, mais si vous supprimez à nouveau vos ampoules prochainement, je ne peux vous garantir que vous pourrez par vous même les ré-installer immédiatement derrière tant que la solution définitive n'est pas trouvé.

    Je vous remercierais donc de ne pas à nouveau les supprimer après lundi, car il est compliqué pour nous de vous recontacter à chaque fois.

    Bonne journée.

    Depuis votre manipulation, le bridge Philips ne répondait plus correctement ! Il était impossible d'éteindre ou d'allumer les lumières via Tahoma et via les télécommandes Philips!
    J'ai contacté Philips, ils ont constaté que le dysfonctionnement du bridge était lié au transfert d'information avec un autre périphérique (Tahoma en l'occurence). L'intégralité de mon domicile étant équipé d'ampoules connectées, je n'allais pas vivre dans le noir jusqu'à ce que vous trouviez la solution! De ce fait j'ai supprimé les ampoule de l'interface Tahoma et depuis le bridge Philips fonctionne à nouveau parfaitement.

    Plutôt que de me rendre responsable du mauvais fonctionnement de Tahoma, que Somfy assume plutôt la pleine responsabilité du dysfonctionnement de ses produits et le SAV qui va avec.

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Je n'avais effectivement pas ces informations là.
    Nous verrons donc cela lundi.

    Bonne journée.

    Bonsoir ,

    Même probleme que tout le monde , impossible de faire reconnaitre le pont Hue (le carré) à ma Tahoma.
    Les Deux sont sur le meme réseau , reboot de la tahoma et du Hue sans effet, remplacement des cordosn ethernet sans effet

    Dernier essai 18h38 et nombreux test avant .
    Tahoma Pin:0210-6204-3067

    Merci de votre aide

    Anna B.
    Anna B.

    Anna B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Sébastien,

    je vous envoie un message privé pour traiter votre demande.

    Bonne journée

    Antoine C.
    Antoine C.

    Antoine C.

    Niveau
    0
    79 / 100
    points

    Bonjour à tous,
    Depuis la dernière mise à jour (2017.6.4-8) le pont Hue a été trouvé ainsi que les lampes connectés.
    Merci

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Antoine,

    Pourriez-vous m'indiquer si vous avez fait quelques de spécial pour que cela fonctionne?

    Bonne journée.

    Antoine C.
    Antoine C.

    Antoine C.

    Niveau
    0
    79 / 100
    points

    Bonjour Gladys,
    Je pensais n'avoir rien fait de particulier ! sachant que je n'ai pas modifié ma configuration initiale (pont hue et Tahoma toujours derrière un routeur et pas juste derrière la box comme vous aviez demandé) mais si vous posez la question peut être que finalement j'ai fait quelque chose mais que je ne pensais pas à l'origine de la résolution...Après la mise à jour la Tahoma a fait paraître un pont hue dans l'interface mais pas les lampes et quand je le sélectionnais j'avais un message d'erreur 'in English" indiquant un pb de user dans le pont hue avec entre parenthèse un numéro (nouveau suite à la MAJ). Je suis allé sur la configuration du pont hue au niveau API et j'ai fait la création d'un user avec le numéro entre parenthèse présent dans l'interface Tahoma. Je ne sais pas si les explications sont très clair.
    Antoine

    Gladys B.
    Gladys B.

    Gladys B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Merci Antoine, c'est très clair.
    Nous allons pouvoir analyser d'autres solutions grâce à vous.

    Bonne journée.

    Haut de page