Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tahoma et Consommation PAC Atlantic

Bonjour à tous,

Je m'aperçois, qu'en fait, ma Tahoma ne relève pas la consommation électrique journalière de ma PAC, alors que j'ai bien 3 capteurs (Radiateurs, Plancher, et ECS) dans mon interface Tahoma.
La PAC possède bien les statistiques journalière en intégralités, chauffage et eau chaude.
Sur la Tahoma ils semble bloqués à leur consommation depuis le début de mise en service de la PAC.
Pensez-vous qu'il s'agit d'un problème de ma box ou un problème software ?

Bien cordialement,

Anthony G.
Anthony G.

Anthony G.

Niveau
1
468 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Je pense que c'est plutôt un problème logiciel mais attendez la réponse d'un Yellow.

    Bonne journée

    Bonjour Anthony, j'ai un soucis assez semblable, la différence est que perso j'ai que deux capteurs IO, IO(2171869#4) et IO(2171869#6), impossible de savoir à quoi ils correspondent respectivement, et les valeurs de conso ne sont pas enregistrées, elle ne sont que journalière, et elles s'effacent du jour au lendemain.
    Ma config est PAC ATLANTIC 6KW avec plancher chauffant au rdc et ventilos convecteurs à l'étage.

    Anthony G.
    Anthony G.

    Anthony G.

    Niveau
    1
    468 / 750
    points

    Bonjour Sébastien,

    Savez-vous comment sont branchés vos ventilo ?
    Moi il ne sont pas branchés en fil pilote, donc je n'ai qu'une info globale, peut-être que vous ils sont branchés en pilote ou ils ont chacun un programmateur ? (carte à insérer)
    En tout cas je suis toujours dans l'attente d'une réponse d'un Yellows, mais je n'y crois plus du tout !
    C'est bien dommage venant d'un service comme Somfy!

    Anthony G.
    Anthony G.

    Anthony G.

    Niveau
    1
    468 / 750
    points

    Bonjour,

    Suite à mon appel au SAV hier, on m'a demandé de supprimer les composant de la PAC et de les réinstaller.
    Malheureusement mes craintes que j'avais émises pour cette manipulations ce sont avérés exactes.
    Je ne peux plus rajouter ma PAC, et n'ai donc plus aucun contrôle dessus. (voir photo des messages d'erreurs).
    Je précise que j'ai tout essayé, PAC bien en mode avancé, redémarré la Tahoma etc...
    Je suis bien conscient que cela était nécessaire pour faire un ticket pour remonter aux ingénieurs, mais je me retrouve quant même coincé.
    Je ne vois pas comment résoudre ce problème sans appeler à nouveau le technicien Atlantic et réinitialiser la liaison PAC/Navilink.
    Je ne vois pas pourquoi cela résoudrait le problème puisque normalement aucune clé n'est touchée.

    Merci par avance pour votre lecture et votre réponse,

    Bien cordialement,

    Anthony G.
    Anthony G.

    Anthony G.

    Niveau
    1
    468 / 750
    points

    Petite Nouveauté, suite à de multiples essai, j'ai réussi à rajouter la PAC par le mode IO générique (pas par l'onglet Atlantic), équipement sans télécommande.
    J'ai eu les Thermostats mais impossible d'y accéder.
    Cela à remarché après avoir redémarrée la Tahoma, et c'est à ce moment la que les capteurs consommation sont réapparus.
    En revanche la consommation ne marche toujours pas, ils n'affichent que la consommation globale depuis la mise en route initiale de la PAC.
    Je précise que les consommations détaillées fonctionnent sur la PAC.

    Dans l'attente de votre réponse,
    Cordialement,

    Haut de page