Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Freevia 600 Portail coulissant qui se referme lors de l'ouverture?

Bonjour, le portail lors de l'ouverture, si les cellules détectent un obstacle, le portail se ferme automatiquement. Comment empêcher ça? Cela veut dire que l'on ne peut passer en voiture de manière anticipée tan que le cycle d'ouverture n'est pas entièrement terminé, autrement le portail se refermerait sur la voiture.

nico
nico

nico

Niveau
0
55 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    inversez le câblage. Il est à l'envers !

    Bonne soirée !

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Inversez les deux fils du moteur .

    Puis faites une RAZ et refaites les paramétrages des fins de courses.

    nico
    nico

    nico

    Niveau
    0
    55 / 100
    points

    J'ai inversé le câblage du moteur, fait RAZ mais c'est toujours pareil. Il faudrait que le moteur soit de l'autre coté du portail...lol
    Je ne sait pas quoi faire?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    revoyez le câblage, quelque chose est mal connecté. Faîtes des photos de votre installation.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Avez-vous bien inversé les couleurs des fils aux bornes " M1 " sur le boîtier ?

    Montrez une photo de votre câblage sur le boîtier.

    nico
    nico

    nico

    Niveau
    0
    55 / 100
    points

    Merci pour les réponses.
    J'ai inversé les fils de l'alimentation moteur, ça fonctionne comme il faut.
    Désolé de n'avoir pu faire ça plus tôt mais il y avait beaucoup de neige...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    On n'aime bien avoir des nouvelles, alors quoi de neuf à part le froid ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Il a de la neige, quel veinard !

    Une fois les couleurs inversées, vous devez faire une RAZ et refaire une nouvelle mise en service.
    Est-ce fait ?

    nico
    nico

    nico

    Niveau
    0
    55 / 100
    points

    Oui, j'ai fait le RAZ et tout fonctionne.
    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Comme quoi, ça tient à peu de chose !

    Bon week-end !

    Haut de page