Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Plantage Tahoma

Bonjour. Suite a un problème sur Tahoma (voyant rouge alors qu'internet les câbles etc sont bons), j'ai suivi la procédure de reset.
La tahoma a redémarré et le voyant est maintenant vert..
Par contre elle ne commande plus ni l'alarme ni les volets roulants io et ne voit pa l'l'état des détecteurs rts.
Ça devient énervant !!!. Pas très fiable.
Merci de me dire vite ce que je dois faire pour récupérer les fonctionnalités.

Jacques P.
Jacques P.

Jacques P.

Niveau
3
2062 / 5000
points
  • Partager cette question
    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour jacques,
    j'ai fais une re-synchronisation de votre boitier.
    normalement tout est rentré dans l'ordre.
    Bonne journée.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Jacques P.
    Jacques P.

    Jacques P.

    Niveau
    3
    2062 / 5000
    points

    Alors ça continue à mer... le voyant est maintenant blanc.
    Et rien ne fonctionne on ne peut ni ajouter ni retirer des capteurs !!!!!!!!

    Jacques P.
    Jacques P.

    Jacques P.

    Niveau
    3
    2062 / 5000
    points

    Merci pour cette action rapide

    Jacques P.
    Jacques P.

    Jacques P.

    Niveau
    3
    2062 / 5000
    points

    Que s'est-il passé ?.
    La Tahoma ces derniers temps était passée au rouge trois fois (tous le 4 ou 5 jours) mais une coupure et remise d'alimentation l'avait faite repartir .. sauf aujourd'hui.

    Haut de page