Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme de volet ne fonctionne pas.

Bonjour,
suite à une coupure de courant mon volet ne fonctionne plus.
lors de la tentative de réinitialisation le volet ne bouge pas.
mais je peux entrer dans la configuration des course du volet et le faire fonctionner.
donc le volet est alimenter en courant.
et la télécommande fonctionne correctement.
Autre symptôme par moment le volet se met en mode configuration (remonté et descente courte) sans aucune manipulation.
merci de m'aider sur l'origine du problème.

jack C.
jack C.

jack C.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    On dirait que la mémoire est ouverte ?
    Faites une Raz complète.
    Quel type de moteur ?

    jack C.
    jack C.

    jack C.

    Niveau
    0
    13 / 100
    points

    bonjour
    le moteur est un altus RTS.
    j'ai procédé à une RAZ plusieurs fois mais quand je le fais le volet ne bouge pas (aucune monté descente).
    sorti de la RAZ le volet ne fonctionne pas.
    Mais je peux régler les course.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Donc la Raz n'est pas faites !
    Appui 3s sur prog = va et vient = mémoire ouverte.
    Si pas va et vient pas de mémoire ouverte pas de Raz possible.
    Isolez vous bien ce VR de tous les autres ?
    Si rien à faire attendre contact Yellow's.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Êtes vous certain que c'est un Altus RTS et non pas un Altus filaire modifié RTS via module ?

    Bonjour Jack,

    je pense que votre moteur est "bloqué"dans une étape de configuration.

    refaite la double coupure puis continuer toute les étapes de programmations

    jusque au bout (même si les réglage ne son pas bon) puis relancer une double coupure et refaire la "bonne" programmation.

    pour vous aider : https://www.somfy.fr/support/videos/volet-roulant#video/Ej-aFz1O6yE

    Bonne journée.

    Haut de page