Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme tempo

bonjour j'ai acheté un kit alarme complet au mois d'avril suite a ça la fonction temporisation de porte ne fonctionne pas alors que si j'enlève la tempo l'alarme se met en route dés l'ouverture de la porte
alors j'ai voulu faire une remise a zéro de ma centrale et là ma centrale a remis a zéro (usine) que le tableau d'authentification. les codes utilisateur et installateur sont resté (non usine)
je pense que c'est le module de l'alarme qui a un dysfonctionnement
merci

haissam H.
haissam H.

haissam H.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    Pouvez-vous nous faire une capture de l'interface de prog où on voit le réglage de tempo.

    haissam H.
    haissam H.

    haissam H.

    Niveau
    0
    23 / 100
    points

    la tempo a 20s

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    OK, supprimez le ding doing.
    Il ne peut marcher qu'en zone À.
    Si alarme totale la tempo ne marchera pas.

    haissam H.
    haissam H.

    haissam H.

    Niveau
    0
    23 / 100
    points

    non ça fonctionne en partiel et en total le ding dong si la zone A est sous alarme

    le ding dong est bien prévu pour la zone A et la tempo aussi

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Haissam,

    Si vous n'activez que la zone A, le fonctionnement est normal car vous avez activer le DING DONG!, le problème est-il identique lorsque vous activer votre système d'alarme en ON totale (zone A, B et C) ?

    Bonne journée,

    Haut de page