Chère Cliente, Cher Client,

En raison des mesures sanitaires de confinement, nous rencontrons actuellement une forte augmentation des connexions à nos interfaces TaHoma & Connexoon le soir, particulièrement entre 19h et 21h, correspondant aux heures les plus critiques pour les fournisseurs internets et hébergeurs.

Certains de nos utilisateurs peuvent constater des ralentissements, des difficultés d’accès à nos applications/interfaces ou à nos services (IFTTT, Alexa et Google Assistant). Durant ces horaires là, si vous rencontrez des difficultés d'accès ou de pilotage de vos équipements, nous déconseillons fortement d'effectuer des manipulations tel que le RESET de votre TaHoma ou votre Connexoon, débranchement de la box, .... Armez-vous de patience et nous vous invitons à renouveler votre essai après quelques minutes.

Nos équipes sont entièrement dédiées afin de trouver une solution pour palier à ce problème qui nous le rappellons est exceptionnel au vue de la situation actuelle.

Nous nous excusons pour la gêne occasionnée et ne manquerons pas de vous tenir informés des mesures prises pour éviter ces désagréments.

Nos équipes restent à votre écoute pour vous accompagner au mieux durant cette période.

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Defaut d'alimentation bras portail.

Bonjour,
Sur une installation d'un portail installé de bras PASSEO 600, le moteur 2 ne voulait plus s'ouvrir (fonctionnement qu'a la fermeture), suite à un appel chez SOMFY, diagnostique établi : carte électronique HS.
J'ai acheté le KIT de remplacement avec boitier 2MCC6, et au re-branchement de celui-ci, le moteur 2 ne fonctionne toujours pas … Hors si je le branche à la place du moteur 1, celui -ci fonctionne (ouverture / fermeture) par contre le moteur 1 branché en lieu et place du 2 ne fonctionne plus.
Carte neuve HS ou prog à revoir ?
Merci

Olivier O.
Olivier O.

Olivier O.

Niveau
0
47 / 100
points
Code postal:
34370
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
Artisant
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Je suppose qu'avant de changer le boitier vous aviez fait ce test;
    https://youtu.be/l4XsuJaE9TE
    Si oui, après aviez-vous fait une RAZ?
    Si oui, et que ca ne fonctionnait toujours pas, le boitier était bien HS.

    Avec le kit, avez-vous posé les cellules neuves et déjà branché au boitier?
    Si oui, ne branchez que les moteurs, et faites un auto apprentissage.
    Est-ce que cela fonctionne?

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour,
    Où en êtes-vous dans vos tests?

    Olivier O.
    Olivier O.

    Olivier O.

    Niveau
    0
    47 / 100
    points
    Code postal:
    34370
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Artisant

    Bonjour M le M
    Merci pour votre réponse.
    En fait les symptômes étaient au départ :
    Le moteur 1 fonctionnait bien (ouverture fermeture)
    Le moteur 2 ne s'ouvrait pas, par contre si on le déverrouillait, ouvrait en manuel puis reverrouillait, celui-ci se refermait correctement.
    J'ai effectivement fait un RAZ… mais rien de plus.
    Suite à un appel à SOMFY, diagnostique : carte HS
    Lors de la réception du Kit, je n'ai pas branché les cellules, il n'y en avait pas d'origine sur l'installation, par défaut la carte est programmée pour pas tenir compte des cellules et fonctionner en ouvre / stop / ferme / stop / ouvre / …
    Donc j'ai tout bien rebranché, enregistré les nouvelles télécommande et lancer la séquence d'auto apprentissage.
    Le moteur 1 impeccable, il s'est ouvert, puis je l'ai fait se refermer. Mais le moteur 2 ne veut rien savoir ! et cette fois ci, ni à l'ouverture, ni à le fermeture !
    Pourtant si je le branche en lieu et place du moteur 1, il fonctionne très bien !
    Ca donne l'impression que le relais pour le moteur 2 ne s'actionne pas!
    J'ai essayer en branchant les cellules … ça n'a rien changé.
    Voilà ou en sont mes essais.
    celui vous donne -t - il plus d'info ?
    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Etes- vous certain de ne pas avoir programmé que le mode piéton?
    Faites de nouveau une RAZ, supprimez-les cellules et ne branchez que les 2 moteurs, puis refaites un auto apprentissage.
    Est-ce que lors du précédent auto apprentissage les 2 moteurs fonctionnaient?

    Olivier O.
    Olivier O.

    Olivier O.

    Niveau
    0
    47 / 100
    points
    Code postal:
    34370
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Artisant

    Bonjour,
    Ben, je ne pense n'avoir rien programmé / ou déprogrammé !!
    Non lors du premier apprentissage, c-à-d à la mise sous tension, (après enregistrement des télécommandes ) le moteur 2 ne s'est jamais actionné.
    Je ferai comme vous dites ce Week end, je procèderait à un RAZ pour voir,.
    Je vous tiens au courant de mes investigation.
    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Ok, tenez-nous informés.
    Après tout rien n'exclu un boitier défectueux !

    Olivier O.
    Olivier O.

    Olivier O.

    Niveau
    0
    47 / 100
    points
    Code postal:
    34370
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Artisant

    Bonjour.
    Donc je fait suite à mes essais :
    J'ai donc procédé à un RAZ du boitier, puis reprogrammé les télécommandes.
    Et tout est rentré dans l'ordre…

    Peut être avait-je fait une erreur de prog au départ, ou boitier programmé autrement d'origine, en tout cas, après un RAZ et reprogrammation en fonction de mes besoins, tout fonctionne impeccable.
    Merci pour votre aide.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    C'est parfait, merci de votre retour.
    parfois on crois avoir bien fait...et, après un autre essai ca marche, allez comprendre?

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique