Bonjour à tous,

Le service consommateur sera exceptionnellement fermé ce Mardi 19 Novembre, nous faisons actuellement une bonne action, nous avons décidé de consacrer notre journée à aider les apprentis d’Auteuils grâce à la fondation Somfy.

Nous vous remercions de votre compréhension et nous serons heureux de vous accueillir dès Mercredi matin à partir de 8h.

Nous vous souhaitons une bonne journée,

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Tahoma clignote rouge tout le temps mais fonctionne bien!!

Bonjour,

Depuis plus de 3 ou 4 mois maintenant (oui je sais... :) ) ma Tahoma clignote en permanence en rouge.

J'ai tenté le reset etc... elle redémarre, se fige en blanc puis finit par se remettre à clignoter en rouge.

Et pourtant, tout fonctionne (volets, chauffage, alarme...) extrêmement bien.

Voilà aussi, le pourquoi, je ne m'en suis pas occupé plus tôt.

C'est arrivé environ 1 à 2 mois après la connexion à Google Home et l'utilisation de IFTTT.
Donc difficile de dire que ce soit dû à ça.

De plus, il lui arrive de repasser en blanc fixe de temps en temps.

Je précise bien qu'en clignotement rouge, elle répond au doigt et à la voix (à l’œil pas encore :) ).

Aucun soucis réseau, électrique chez moi.

Un peu d'aide serait la bienvenue.

Merci.

X F.
X F.

X F.

Niveau
1
168 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    Natacha C.
    Natacha C.

    Natacha C.

    Niveau
    3
    2061 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour X ;)

    La réaction que vous décrivez est celle d'un TaHoma dont la fonction sécurité a été activée et qui est en alerte. Je serais surprise que ce soit le cas mais pouvez-vous vérifier dans l'onglet "ma sécurité" sur tahomalink.com que la fonction alarme est bien désactivée comme dans la capture d'écran ci-dessous ?

    Vérifiez également que vous n'auriez pas intégré la mise en route d'un mode sécurité dans une journée type de votre agenda.

    Passez une agréable fin d'année.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (2)

    67%

    67% des internautes ont trouvé cette réponse utile

    Les autres réponses

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci pour votre réponse.
    J'avais vu sur le forum, les risques liés à un mode sécurité activé et j'avais regardé ;-)

    Mon alarme est la Somfy protect donc elle ne s’intègre pas tout à fait de la sorte dans Tahoma.

    Aucun mode de sécurité non plus n'est intégrable dans les programmations de l'agenda.

    Je remarque cependant un capteur (io), je pensais à celui de la conso élec (le module qui se place à coté des disjoncteur dans un tableau élec), qui était indiqué en défaut sur l'un de ces propres capteurs.
    Hier, je l'ai réinitialisé et réintégré et ça fonctionne impec.
    L'autre pourrait être le capteur de fumée car il est indiqué avec une ligne grise dans la supervision.
    Cet été, il avait déconné à plusieurs reprises entrainant les actions programmées :D

    Il faudrait peut-être que je vous donne la main sur ma Tahoma?
    D'autant que j'ai quelques autres questions sur les équipement s'y trouvant.

    Merci et passez de bonnes fêtes.

    Bonjour X,

    Pourriez-vous me donner le PIN de votre box TaHoma ?

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,

    Merci pour votre réponse.

    A priori, ça semble bien être le détecteur de fumée.

    Je vous le donne sur le forum (en clair) le pin de ma Tahoma? Ou d'une autre manière plus confidentielle?

    Merci.

    X,

    Je vous certifie qu'il ne s'agit pas d'une donnée sensible et vous laisse faire un tour sur ce forum qui en possède plusieurs milliers, vous pouvez donc me le laisser ici.

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,

    Voici le PIN: 1203-9936-9478.

    Merci à vous.

    Bonjour X,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Détecteur de fumée IO soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    La gestion SAV par Somfy a été top, en une semaine, entre le renvoi par un Chronopost prépayé et la reception en colissimo d'un second détecteur de fumées ce fût parfait.

    Malheureusement, il semblerait bien que le second détecteur (installé hier) soit aussi défectueux, il y a les mêmes messages d'erreur dans les logs de la Tahoma et elle clignote rouge.

    Votre avis svp? :)

    Merci

    Bonjour X,

    Pourriez-vous me transmettre une copie d'écran de ces messages ?

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    C'est comme ça régulièrement chaque jour depuis dimanche.
    (Le reste qui ne concerne pas le capteur mais l'utilisation quotidienne est masquée sur la capture).
    Et c'était pareil avec l'ancien capteur de fumées.

    De plus, j'ai un capteur de consommation qui sert, dans la Tahoma, les icones ont de temps en temps le point d'exclamation blanc sur fond noir et le message de perte de connectivité. Or tout fonctionne bien et les conso continuent de s'enregistrer. Le ! finit par partir au bout d'un moment puis revient.
    Aucun élément Somfy ne bouge et rien ne vient perturber la liaison. Et je n'habite pas non plus un château...

    Peut-être qu'un problème se situe ailleurs.

    Merci.

    Bonjour X,

    Juste pour des tests avez-vous la possibilité de placer le détecteur de fumée à un endroit différent de votre habitation pendant quelques temps afin de voir si le problème reste identique ?

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai déplacé, il y a plusieurs jours le capteur de fumées. Cela n'a rien changé.
    La Tahoma clignote toujours rouge.

    Le précédent capteur de fumées a été identifié avec un composant défectueux. Surement la même chose sur celui-ci?

    De plus, un 2ème souci évoqué déjà plus haut:
    La pseudo perte de connexion entre mon capteur de conso et la Tahoma.
    Malgré ce point d'! régulier, ça fonctionne aléatoirement.

    N'y aurait-il pas un problème ailleurs?

    Merci à vous.

    Bonjour X,

    Nous avions identifié un souci au niveau de TaHoma qui était bloqué en envoi de commande SOS, pouvez-vous m'indiquer si le clignotement persiste ?

    Bonne journée,

    X F.
    X F.

    X F.

    Niveau
    1
    168 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai attendu quelques jours afin d'être bien sûr qu'elle n'allait plus clignoter à nouveau en rouge.

    Le problème est donc réglé, elle est en led blanc fixe en permanence.

    Un grand merci pour votre aide.

    (Etrange tout de même, c'est mise en mode sécurité, nous avions vérifié une première fois avec votre collègue yellow et elle n'y étais pas).

    Bonjour X,

    En effet, mais seul le mode sécurité ON avait-était vérifier, à l'époque nous n'avions pas pensé à regarder le mode SOS, veuillez nous en excuser.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique