Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

pb liaison sirène int.?

après réparation le défaut revient 24h plus tard

michel S.
michel S.

michel S.

Niveau
2
986 / 2000
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    A défaut d'utiliser les formules basiques de politesse telles que "bonjour" "merci"; Pouvez-vous au minimum nous préciser de quel système il s'agit et quel est l'élément que vous soupçonnez douteux?

    N'ayez crainte d'utiliser autant de mots que nécessaire, ici vous n'êtes pas sur un 0800.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    excusez moi tout d'abord bonjour,dans mon métier on fait au plus court,alors le système c'est un protexiom 400,comme j'ai dit c'est l'élément sirène qui se met en défaut(pb liaison) je réinitialise,plus de clignotant et 24h plus tard le même défaut se produit.je suis raccordé direct sur la ligne téle phonique.
    merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, donc c'est un P400 qui revient de SAV et qui présente les mêmes défaut qu'avant? Est-ce bien ca?

    Si oui, Somfy ne répare pas, il change !
    Donc, on peut supposer que 2 éléments successifs ne peuvent pas présenter le même défaut.

    Votre système doit comporter, sauf erreur, une centrale/sirène, est-ce bien ca?

    Si oui, la ligne téléphonique n'a rien à voir dans le défaut.

    Dans le menu 6 du clavier, avez vous trouvé si c'est bien le transmetteur en défaut, si c'est une sirène séparée, est-ce que vous la trouvé en défaut?

    L'élément en défaut peut avoir soit des piles faibles, donc, à changer, soit un défaut liaison, donc perte de portée.

    précisez-moi si c'est une sirène ou une centrale sirène qui est en défaut.
    la distance entre la sirène et le transmetteur et le clavier.

    Enfin, si vous avez changé les piles, avez vous fait un ON suivi 30s plus tard d'un OFF?

    Tenez-nous informés et bonne soirée.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir ,
    mes appareils ne sont pas allés dans un SAV.La sirène et le transmetteur sont distancés de 4 mètres,ainsi que le clavier.J'ai changé les piles 2 fois en suivant la procédure du manuel.Je parle de la ligne téléphonique pour dire que je ne passe pas par une box.Dans le menu clavier,je retrouve toujours la même erreur:sirène,pb liaison.
    bonsoir.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir
    dans le sujet au lieu d'écrire réparation j'aurais du écrire réinitialisation,excusez moi .
    bonsoir.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok, le terme "réparation" m'a dérouté de la réponse adéquate.

    Donc la sirène est en défaut; Piles ou liaison pour l'instant on ne le sait pas?

    Avez-vous changé les piles du transmetteur? Si oui, avez-vous pris la précaution de débrancher le cordon téléphonique avant de l'ouvrir?
    sinon il y a gros risque de mise en erreur du système par la suite.

    Pour tester la sirène si elle est bien dans le système, ouvrez-la, et vous le saurez tout de suite.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir
    tout ce que vous me demandez je l'ai fait.Par contre je n'avais pas mis l'emetteur à la bonne date et à l'heure, je ne sais pas si ça une importance.J'aurais la réponse dans 24h.
    bonne nuit

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Si vous aviez débranché le cordon c'est ok.
    Oui, il fallait remettre l'heure et date, mais pas sûr que c'est la source du défaut....
    Tenez-nous informés.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir
    malheureusement,le défaut est revenu à 14h,dans la soirée j'ai changé les piles du clavier,j'ai réinitialisé la sirène,mais je pense que le défaut va revenir.
    bonne nuit.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Patientez ici un Yellow's va certainement trouver la cause du problème.

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir
    le défaut est revenu ce soir ,je ne sais pas si il ne faut pas reprendre tout à zéro.
    bonne nuit.

    Bonjour Michel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Sirène Intérieure soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    michel S.
    michel S.

    michel S.

    Niveau
    2
    986 / 2000
    points

    bonsoir
    ça clignote toujours,pb liaison sirène,mais j'ai fait des essais alarme,et ça fonctionne,donc on va laisser comme ça.
    bonne nuit.

    Haut de page