Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Somfy One : problème de détection demouvement ?

Bonjour,

Depuis plusieurs jours, la détection de mouvement et le déclenchement de l'alarme de ma caméra Somfy One ne fonctionnent plus.

La caméra est activée, l'alarme branchée (l'application indique bien "L'alarme est activée, tout est en ordre") mais lorsque je passe devant, rien ne se passe. Ni alarme, ni notification d'intrusion sur l'appli ou par e-mail, rien.

Je me suis aperçu du problème par hasard en oubliant de la désactiver un soir en rentrant chez moi, je n'ai donc aucune idée de la date de début de panne.

Quelqu'un a-t-il eu le même problème ? Y a-t-il un moyen de le corriger ?

Je vous remercie.

Julien
Julien

Julien

Niveau
0
44 / 100
points
  • Partager cette question

    Réponses

    Julien
    Julien

    Julien

    Niveau
    0
    44 / 100
    points

    Je n'avais pas vu, mais le problème a déjà été signalé sur ce fil :

    https://forum.somfy.fr/questions/2102396-somfy-one-proble...

    Une mise à jour corrective est manifestement en train d'être déployée (la version 2.1.7)

    Michel T.
    Michel T.

    Michel T.

    Niveau
    0
    21 / 100
    points

    Nous avons le même problème. Il semblerait qu'une mise à jour Somfy ait été faite le 29 septembre. Depuis, ça ne marche plus et ne savons pas quoi faire. Impossible de joindre Somfy au tél.

    Julien
    Julien

    Julien

    Niveau
    0
    44 / 100
    points

    @Michel T :
    Allez voir le fil que je cite sur mon précédent message, il regroupe toutes les plaintes des utilisateurs qui sont affectés par ce problème ainsi que les réponses de Somfy.

    Pour résumer, un message datant d'hier de la part de Somfy indique que toutes les caméras sont passées en version 2.1.7, version qui corrige le problème.

    J'ai pu constater que la mienne est effectivement passée à cette version et que le problème a disparu.

    Si ce n'est pas le cas de la votre, n'hésitez pas à la signaler.

    Michel T.
    Michel T.

    Michel T.

    Niveau
    0
    21 / 100
    points

    ça y est ! Chez nous, ça remarche (à l'instant)

    Haut de page