Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Alarme bloquée mode nuit avec link déconnecté et impossible de reconnecter au wifi?

Bonjour,
j'ai vu plusieurs questions identiques et apparemment somfy est obligé d'enlever le mode nuit à distance car comme les autres utilisateurs, j'ai essayé 10 fois de réinstaller le link au wifi avec réinitialisation partielle ou totale et à chaque fois ça bloque à la dernière étape "connexion link au cloud somfy".....
Je désespère, pouvez vous m'aider.

David A.
David A.

David A.

Niveau
1
110 / 750
points
  • Partager cette question

    Réponses

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour David,

    Je vous invite à vérifier les paramètres de votre box internet et la qualité du réseau WiFi.
    Pour information, voici les paramètres WiFi conseillés :

    – Type de réseau WiFi 2.4GHz (5GHz désactivé ou avec SSID différent)
    – Mode de sécurité en WPA2 PSK/AES. WEP aussi compatible mais non conseillé
    – IPv6 désactivé
    – Pas de caractères spéciaux dans le mot de passe et SSID
    – Filtrage MAC, contrôle parental et WPS désactivé
    – Pare-feu désactivé ou niveau faible
    – Canal automatique

    Bonne journée,

    David A.
    David A.

    David A.

    Niveau
    1
    110 / 750
    points

    Bonjour Maud,
    J'ai changé de Box et de fournisseur il y a 2 mois et tout fonctionnait parfaitement jusqu'à jeudi dernier...
    J'ai même réinitialisé ma box....
    Avec mon téléphone en mode modem cela fonctionne de suite.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    David,

    Si en partage de connexion cela fonctionne c'est qu'il y a des paramètres sur votre box wifi qui bloque l'installation totale de votre Link.

    Veuillez suivre la procédure ci-dessous :

    1. Débrancher le Link et appuyer sur le bouton latéral jusqu’à extinction de la LED
    2. Rebrancher le Link tout en appuyant 8s sur le bouton latéral. Attention, il est très important de commencer à appuyer avant de le brancher et de ne pas relâcher le bouton jusqu’à 8s après l’avoir branché. Le voyant s’éteint et après quelques secondes, il commencera à clignoter en vague.

    Le voyant du Link doit clignoter pour que l’équipement puisse s’installer.
    De plus, la configuration du Smartphone utilisé est aussi importante :
    – Sur iOS, téléphone connecté sur le même réseau 2.4GHz, le Link doit apparaître dans la liste de réseaux WiFi disponible dès que le voyant du Link clignote, normalement sous “configurer un nouvel appareil”.
    – Sur Android, téléphone connecté sur le même réseau 2.4GHz, activer la géolocalisation / position et désactiver les données mobiles et le réseau intelligente (Smart WiFi ou WiFi+).

    Si cela ne fonctionne toujours pas, merci de bien vouloir m'envoyer des captures d'écran de vos réglages réseaux.

    Bonne journée,

    NATHALIE F.
    NATHALIE F.

    NATHALIE F.

    Niveau
    0
    22 / 100
    points

    Bonjour, j'ai le même problème, est-ce qu'un technicien pourrait me contacter. Merci.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Nathalie,

    C'est fait, nous avons resynchronisé l'état de votre système d'alarme avec nos serveurs, vous pouvez suivre la procédure de changement de réseau WiFi de votre Link.

    Bonne journée,

    Geoffrey B.
    Geoffrey B.

    Geoffrey B.

    Niveau
    0
    21 / 100
    points

    Bonjour,

    J’ai exactement le meme probleme !

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Geoffrey,

    Je viens de désynchroniser votre alarme. Vous pouvez désormais procéder au changement de réseau wifi de votre Link.

    Bonne journée,

    Julien I.
    Julien I.

    Julien I.

    Niveau
    0
    76 / 100
    points

    Bonjour,

    Je pense avoir aujourd'hui le même problème.
    Je n'ai pas changé de Box et le Wifi semble bien fonctionner mais l'alarme intérieure ne cesse de passer en mode nuit, même en appuyant sur le bouton de désactivation, par badge ou application internet....
    Pourriez me dépanner ?
    Par avance merci

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Julien,

    Pouvez-vous désinstaller le badge le réinitialiser en appuyant 4s sur chacune des touches en ayant au préalable retiré la pile?

    Ainsi mettre à jour votre application.

    Je constate que deux appareils sont connectés sur votre compte dont un android et un apple.

    Il est préférable que chaque utilisateur se connecte sur l'appli avec son compte.

    Bonne journée,

    Julien I.
    Julien I.

    Julien I.

    Niveau
    0
    76 / 100
    points

    Bonjour Maud,

    Merci pour votre retour.
    A vrai dire tout est rentré dans l'ordre lundi sans avoir touché à un quelconque paramètre ni même réinitialisé l'application ou le badge.
    Je prends note de la réinitialisation du badge et je viens de configurer un deuxième compte pour l'application.
    Merci pour vos conseils

    Bonne journée

    Haut de page