Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible de reinstaller le link, bloque sur connexion au cloud somfy

Bonjour,

Comme certains sur ce forum, je reste bloqué pendant l'installation de mon Link à l'étape "connexion au cloud Somfy"

Pour information, j'ai vérifié les points suivants ;
– Type de réseau WiFi 2.4GHz (5GHz désactivé ou avec SSID différent)
– Mode de sécurité en WPA2 PSK/AES. WEP aussi compatible mais non conseillé
– Pas de caractères spéciaux dans le mot de passe et SSID
– IPv6 désactivé, filtrage MAC, contrôle parental et WPS désactivé
– Pare-feu désactivé ou niveau faible
– Canal automatique

De plus, j'ai testé avec un autre smartphone.

Le message reste toujours le même "échec de l'installation" après avoir bloqué quelques minutes sur connexion au cloud somfy.

De plus, je n'ai pas changé de box "BBOX" pour expliquer cela. Du jour au lendemain, mon link et ma caméra étaient déconnectés duréseau wifi. N'arrivant pas à le reconnecter, j'ai désinstallé toute l'installation home alarm. Cependant, je n'arrive pas à reinstaller le link (chose que j'ai déjà réussi à faire auparavant).

Pourriez vous m'aider svp ?

référence de mon Link : BU0111006F22

Merci d'avance,
Bien cordialement,
Guillaume

Guillaume C.
Guillaume C.

Guillaume C.

Niveau
0
14 / 100
points
  • Partager cette question

    Réponses

    Jp V.
    Jp V.

    Jp V.

    Niveau
    0
    22 / 100
    points

    Idem
    Mon link n est plus connecte a Internet depuis plusieurs jours et impossible de le reconnecter...
    Absolument rien n'a changé chez moi !

    Est-ce que somfy pourrait avoir une réponse ?
    C'est pendant ces périodes qu'on aimerait utiliser l'alarme.

    Merci

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Guillaume et Xavier,

    Vos links étaient toujours partiellement installés sur nos serveurs.
    Maintenant que je les ai supprimé, pouvez-vous refaire l'installation en désactivant bien les données mobiles (4G android) ou les données cellulaires (4G IOS) de vos téléphones.

    Bonne journée,
    Quentin B.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jp,

    Pouvez-vous me communiquer l'adresse MAC de votre Link pour que je puisse continuer le diagnostique de votre panne.

    Bonne journée
    Quentin B.

    Stephanie C.
    Stephanie C.

    Stephanie C.

    Niveau
    0
    32 / 100
    points

    Bonjour
    Je viens également de changer de fournisseur internet et impossible de reconnecter le link! J'ai également fait la tentative avec un autre téléphone.
    Ça plante a connexion cloud Somfy.
    Avez vous une solution.?
    Merci

    Stephanie C.
    Stephanie C.

    Stephanie C.

    Niveau
    0
    32 / 100
    points

    Référence de mon link BU01110846B

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Stéphanie,

    Je n'ai aucune trace de votre link donc je pense que le problème vient peut-être des prérequis réseaux non respectés.

    Avez-vous respecté les conditions comme citées sur le poste de Guillaume?
    Si oui, avez-vous fait le test en désactivant les données mobiles?
    Sinon essayer le partage de connexion.

    Bonne journée,
    Quentin B

    Guillaume C.
    Guillaume C.

    Guillaume C.

    Niveau
    0
    14 / 100
    points

    Bonjour Quentin,

    Merci pour ce retour. Néanmoins, je n'ai toujours pas réussi à le réinstaller. Le message "échec de l’installation" finit toujours par arriver.

    Avez-vous une autre solution?

    Merci d'avance,
    Guillaume

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Guillaume,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre link soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Xavier,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre link soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Stephanie C.
    Stephanie C.

    Stephanie C.

    Niveau
    0
    32 / 100
    points

    Bonjour
    Oui j'ai vérifie les differents paramètres et désactive les données mobiles !
    Mais rien n'y fait.
    Dans l'attente de votre retour

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Stéphanie,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre link soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Orkaëlle H.
    Orkaëlle H.

    Orkaëlle H.

    Niveau
    0
    55 / 100
    points

    Bonjour,
    depuis mon déménagement, je rencontre le même problème. Après avoir ré-initialisé tous mes équipements, je souhaite désormais les ré-installer : le link est bien reconnu, se connecte à mon wifi, mais bloque à l'étape "connexion au cloud Somfy".
    J'ai contrôlé l'ensemble des points cités par Guillaume C dans son message ci-dessus.
    Je crois comprendre que cela pourrait être dû à un "résidu" de mes équipements sur les serveurs Somfy. Pourriez-vous me venir en aide svp?
    Merci par avance.
    Mon link : BU01110004F2

    Frederic N.
    Frederic N.

    Frederic N.

    Niveau
    0
    65 / 100
    points

    Bonjour, moi j'ai du remettre ma box en configuration usine après que somfy ai supprimer mon link de leur server pour que je puisse tout réinstaller

    Bonjour Orkaëlle,

    Votre Link remonte partiellement sur nos serveurs, je viens de le supprimer.

    Je vous invite à vérifier les paramètres de votre box internet et la qualité du réseau WiFi.
    Pour information, voici les paramètres WiFi conseillés :

    – Type de réseau WiFi 2.4GHz (5GHz désactivé ou avec SSID différent)
    – Mode de sécurité en WPA2 PSK/AES. WEP aussi compatible mais non conseillé
    – IPv6 désactivé
    – Pas de caractères spéciaux dans le mot de passe et SSID
    – Filtrage MAC, contrôle parental et WPS désactivé
    – Pare-feu désactivé ou niveau faible
    – Canal automatique

    Bonne journée,

    Orkaëlle H.
    Orkaëlle H.

    Orkaëlle H.

    Niveau
    0
    55 / 100
    points

    Bonjour Maud et merci de votre retour.
    Je viens d'associer mon link, tout est ok. Merci !

    Kevin M.
    Kevin M.

    Kevin M.

    Niveau
    0
    93 / 100
    points

    Bonjour,

    J'ai le Link BU011100ACD8, depuis hier j'ai perdu la connection au Cloud.
    J'ai reessayé plusieurs fois la procédure de reinitialisation du link, la procedure de changement de wifi, verifier les parametres wifi de ma connection, sans succès.

    Pouvez vous me dire la procédure a suivre afin de résoudre mon problème?

    Merci à vous,

    Haut de page