Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Erreur lors de la réinstallation du link ?

Bonjour,

J'ai un problème suite à la déconexion de mon Link.
J'ai tout essayé, impossible de le réinstaller, toujours le même blocage au moment de la connexion au cloud somfy. J'ai suivi toutes les étapes de la documentation, les paramètres de la box sont ok.

Adresse MAC du Link: BU011100CB02

Pouvez-vous m'aider? Merci d'avance.

Type de problème : Impossible d'installer un équipement ---------------------- Équipement : Link ---------------------- Le téléphone est un Android ---------------------- La fermeture de l'application Somfy Protect a été forcée ---------------------- Les conseilles de positionnement ont été donnés ---------------------- Les prérequis à l'installation ont été donnés ---------------------- La procédure d'enregristrement a été faite, mais elle ne s'est pas terminé correctement ---------------------- La réinitialisation le Link a été faite ---------------------- La procédure d'enregristrement a été faite, mais elle ne s'est pas terminé correctement ---------------------- Résultat : Pb installation Link ----------------------

Merci,

Ivan R.
Ivan R.

Ivan R.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Ivan
    Quel age a votre Link ?

    Pour information: L'utilisation de tiré dans le texte pour je pense aligner les phrases donne une lecture très difficile sur un écran d'ordinateur. Voyez le résultat en copie d'écran de votre post

    Ivan R.
    Ivan R.

    Ivan R.

    Niveau
    0
    43 / 100
    points

    Bonjour,

    Le link a un peu plus de 5ans,il m'avait déjà fait ça une fois et le problème s'était résolu de lui même.

    Pour information, le texte est un copier coller de ce que l'assistant d'aide automatique m'a demandé de mettre dans mon message, sans le modifier, d'où le formattage particulier.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Ivan le Link est au bout du rouleau.
    La batterie intérieure au lithium doit commencer à se détériorer ce qui entraîne les problèmes que vous rencontrez.
    Malheureusement elle est soudée.
    Attendez qu'un Yello vous propose quelque chose sur le nouveau Link Essential qui corrige ce problème de batterie.n

    Ivan R.
    Ivan R.

    Ivan R.

    Niveau
    0
    43 / 100
    points

    Bonjour,

    Merci pour la réponse. Cependant je suis étonné si cela est la batterie: quel rapport entre la batterie et l'installation, sachant qu'il est branché pendant l'installation ?
    Autre point, le link reste allumé plusieurs heures quand il est débranché, j'imagine que ce ne serait pas le cas si la batterie était défaillante ?

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas Ivan il faut appliquer la procédure décrite dans la FAQ ci jointe.
    Au lieu de 8s appliquer 20s
    https://support.somfyprotect.com/hc/fr/articles/210820109...

    Ivan R.
    Ivan R.

    Ivan R.

    Niveau
    0
    43 / 100
    points

    Merci mais j'ai déjà suivi cette documentation ainsi que toutes celles que j'ai pu trouver, et sans succès.
    J'ai vu que parfois un administrateur somfy supprimé un link qui ne remonte que partiellement, et j'espère un peu que c'est mon cas et qu'un admin pourra m'aider...

    Bonjour Ivan,

    Il n'est pas conseillé de supprimer. En effet, il faut réinitialiser le Link 20s et non 8s bien sélectionner le réseau Home Alarm, faire garder la connexion et revenir sur l'app

    Assurez-vous que durant la manipulation le Link soit vraiment à côté de votre box internet.

    Bonne journée,

    Ivan R.
    Ivan R.

    Ivan R.

    Niveau
    0
    43 / 100
    points

    Bonjour Maud,

    Comme indiqué dans mes postes, j'ai déjà essayé de réinitialiser le link en appuyant 8s,mais également 20s. J'ai même essayé plusieurs fois de le débrancher plus de 6h pour qu'il se décharge complètement, rien n'a fonctionner.
    Par acquis de conscience je viens de refaire un test: link appuyé pendant 20s, reconfiguration via l'application mobile, tout se passe bien jusqu'à l'étape "connexion au cloud somfy" qui dure plusieurs minutes et se termine par le message "échec de l'installation" (cf capture d'écran du post d'origine).
    Le link a toujours été dans la même pièce que la box internet, à moins de 2m de celle ci, sans obstacle entre eux.
    Merci

    Ivan,

    Avez-vous essayé en partage de connexion ?

    Il faudrait que vous ayez un second smartphone qui servira en tant que partage de connexion 4G via WiFi, connectez votre premier smartphone sur le réseau de partage de connexion émis par ce second smartphone et lancé la procédure d'installation du Link via ce réseau de partage de connexion et non plus sur votre box ADSL, est-ce que ça fonctionne ?

    Bonne journée,

    Haut de page