Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème lors de l'installation du link

Bonjour,

J’ai retiré mon Kit Somfy Home Alarm qui était installé à mon bureau pour l'installer chez moi. Or, Il m’est impossible d’installer le link.

Après connexion du link au téléphone et le début de la procédure d’installation ainsi qu’après une attente de plusieurs minutes, il est indiqué : « échec de l’installation ».

Je suis uniquement en 2,4 Htz

La prise du Link se trouve dans la même pièce que la Wifi

J’ai réinitialisé le Link plusieurs fois.

Le numéro mac du Link est le : BU0111001F3D

A titre indicatif, j'ai une box numéricable (devenu SFR).

Pour info j'ai également une camera intérieur qui était déjà installée et qui fonctionne parfaitement.

Merci de bien vouloir m’indiquer s’il y a une solution.
Bien à vous.

Fidel B.
Fidel B.

Fidel B.

Niveau
0
47 / 100
points
  • Partager cette question

    Réponses

    Bonjour Fidel,

    Afin d'exclure tout problème de réseau, pourriez-vous faire un test via un partage de connexion sur un autre smartphone.

    Il faudrait que vous ayez un second smartphone qui servira en tant que partage de connexion 4G via WiFi.

    Connectez votre premier smartphone sur le réseau de partage de connexion émis par ce second smartphone et lancé la procédure de mémorisation du Link, via ce réseau de partage de connexion et non plus sur votre box ADSL.

    Bonne journée,

    Fidel B.
    Fidel B.

    Fidel B.

    Niveau
    0
    47 / 100
    points

    Bonjour Maud,
    Je viens de faire la manip avec le partage de connexion mais toujours rien.
    Avez-vous une autre procédure ?
    Merci.

    Albert P.
    Albert P.

    Albert P.

    Niveau
    0
    36 / 100
    points

    Le Link a la lumière centrale allumée en continu

    Fidel B.
    Fidel B.

    Fidel B.

    Niveau
    0
    47 / 100
    points

    Non il clignote lentement.

    Fidel,

    Veuillez suivre la procédure ci-dessous :

    1. Débrancher le Link et appuyer sur le bouton latéral jusqu’à extinction de la LED
    2. Rebrancher le Link tout en appuyant 8s sur le bouton latéral. Attention, il est très important de commencer à appuyer avant de le brancher et de ne pas relâcher le bouton jusqu’à 20s après l’avoir branché. Le voyant s’éteint et après quelques secondes, il commencera à clignoter en vague. Refaire un appuie bref sur le bouton latéral.

    Le voyant du Link doit clignoter pour que l’équipement puisse s’installer.

    De plus, la configuration du Smartphone utilisé est aussi importante :
    – Sur iOS, téléphone connecté sur le même réseau 2.4GHz, le Link doit apparaître dans la liste de réseaux WiFi disponible dès que le voyant du Link clignote, normalement sous “configurer un nouvel appareil”.
    – Sur Android, téléphone connecté sur le même réseau 2.4GHz, activer la géolocalisation / position et désactiver les données mobiles et le réseau intelligente (Smart WiFi ou WiFi+).

    Bonne journée,

    Fidel B.
    Fidel B.

    Fidel B.

    Niveau
    0
    47 / 100
    points

    Bonjour Maud, j'ai réalisé la manip plusieurs fois sur le Link mais toujours rien pour l'instant. Avez-vous une solution ? Me
    rci pour votre aide.

    Fidel,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Link soit défectueux.

    Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page