Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Thermostat 2401242 / déclenchement intempestif

Bonjour,

Je suis équipé d'un thermostat sans fil contact sec 2401242 relié avec 3 récepteurs 2401245 permettant de pilotage de mes 3 radiateurs.

Depuis quelques semaines et environ une fois par semaine, les 3 radiateurs se déclenchent de manière intempestive.
Le boitier de commande est en veille. La consigne n'est pas ON.
Dans ce cas, il est nécessaire de couper l'alimentation électrique de chaque radiateur pour désactiver les 3 relais pilotés.

Avant hier, j'ai retiré le thermostat de ma tahoma box et j'ai retiré les piles de mon thermostat.

Hier, les 3 radiateurs continent à s'allumer en pleine journée et en plein été....

Je ne trouve pas d'ou provient ce signal de consigne ! J'ai plusieurs équipements SOMFY reliés a ma tahoma, existe il des interférences entre les equipements ?
Le thermostat serait il toujours actif en mode caché sur la tahoma ?

Merci d'avance pour votre aide

Sylvain

Sylvain B.
Sylvain B.

Sylvain B.

Niveau
0
24 / 100
points
Code postal:
74350
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour sylvain,
    Avez vous essayer de débrancher le fil pilote des récepteur pour voir si ces ordes de changement de consigne continuai a passer?
    Bonne journée.

    Sylvain B.
    Sylvain B.

    Sylvain B.

    Niveau
    0
    24 / 100
    points
    Code postal:
    74350
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Le mode "POMPE" était activé.
    J ai désactivé ce paramètre.
    Pas eu de nouveau déclenchement depuis 2 mois.
    Problème résolu
    Sylvain

    Haut de page