Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème clapet caméra

Bonjour, le clapet de ma camera intérieure ne s'ouvre et ne se ferme plus. Que devons nous faire? Elle a été achetée en juillet 2019.
De plus dès le premier jour d'utilisation de notre alarme nous avons perdu la partie arrière d'un de nos badges. Est-il possible de ne racheter que cette partie? Nous avons mis du scotch sur les autres badges depuis car il ne cessaient de s'ouvrir. Je vous remercie.
Bonne réception

vanessa G.
vanessa G.

vanessa G.

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Bonjour Vanessa,

    En ce qui concerne la caméra, pourriez vous faire un Reset de la caméra afin de voir si le clapet de la caméra bouge ?

    Pour ce qui est de vos badges nous allons vous les échanger. Pour cela je vous fait un message privé afin d'obtenir des informations personnelles.

    Belle fin de journée,
    Gaelle

    STANISLAS L.
    STANISLAS L.

    STANISLAS L.

    Niveau
    0
    33 / 100
    points

    Bonjour,

    J'ai rencontré le même problème. Le clapet de ma caméra restait en position fermée.
    Lorsque j'essayais de l'ouvrir en activant la caméra via l'application, j'entendais le "clic" de la caméra, mais le clapet restait fermé.
    J'ai donc essayé de réinitialiser la caméra, je l'ai ensuite désinstaller pour la réinstaller mais je n'ai plus aucun voyant lumineux et je ne parviens pas à la réinstaller.

    Merci d'avance pour votre aide précieuse.

    STANISLAS L.
    STANISLAS L.

    STANISLAS L.

    Niveau
    0
    33 / 100
    points

    Bonjour Maud,

    Il s'agit d'un câble d'alimentation bien sépcifique et je n'en ai pas 2 comme celui là.
    De plus, le problème ne semble pas provenir du câble de la caméra car il fonctionnait très bien avant que je ne la désinstalle.
    Et je parvenais à aller sur la page de la caméra lorsqu'elle ci était installé mais je n'avais aucune image puisque le clapet ne s'ouvrait pas.

    STANISLAS L.
    STANISLAS L.

    STANISLAS L.

    Niveau
    0
    33 / 100
    points

    Bonjour,

    J'ai essayé de brancher un autre câble mais la caméra ne s'allume pas du tout. Il n'y a aucun voyant de visible et je ne parviens à faire aucune opération avec la caméra.

    Pouvez-vous m'indiquer la marche à suivre maintenant ?

    Merci d'avance

    Bonjour Stanislas,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Haut de page