Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Certains volets IO non détectés (Smoove Origin) ?

Bonjour, merci d'avance à tout le monde pour votre aide.
J'ai une installation Somfy sur mes 15 volets commandés via Smoove Origin IO.
2 fusibles, un pour l'étage et l'autre pour le rez de chaussée. Les connexions electriques sont encastrées, donc innaccesible pour chaque volet individuellement.
J'ai réussi à ajouter 10 volets sur ma Tahoma, le rez de chaussée et 3 à l'étage.
Le problème est que je n'arrive pas à ajouter les 5 restants de l'étage. Je pensais que la box était trop éloignée mais rien ne change même en placant la box a coté.

Auriez-vous une astuce pour moi ?
Un technicien est venu afin de régler les fins de course et à réussi a les détecter sans aucun problème pourtant.

Merci

  • Partager cette question

    Réponses

    Wilfried D.
    Wilfried D.

    Wilfried D.

    Niveau
    0
    11 / 100
    points
    Code postal:
    89
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour , j'ai le même problème avez vous pus résoudre votre problème ?

    Bonjour Wilfried,
    Essayez de les enregistrer un par un avec la méthode suivante :

    • sur la commande individuel du volet roulant faire un appuie de 3 sec (le volet fait un va et vient)
    • dans l'interface de Tahoma sur pc : menu/configuration/IO/ajouter/équipement/sans télécommande (le bouton orange en bas de la fenêtre)
    • /!\ si le volets n'est pas découvert penser a ré-appuyer sur le bouton prog de la télécommande individuelle de ce volets 1sec.

      Bonne journée.

    Bonjour, merci pour votre réponse.
    J'ai testé en suivant la procédure ci dessous mais je recois le message "Aucun Nouvel Equipement Détecté".
    J'ai déplacé la box près des volets non détectés mais rien ne change.

    Est-il Possible de réinitialiser la Box tahoma ?

    Ou une autre procédure à suivre

    Merci pour votre aide

    Bonjour, j'ai pu résoudre le problème en réinitialisant les volets 1 par 1. (Double Coupure + Réglage fin de course de chaque volet)

    Merci

    Haut de page