Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Ajout de détecteur petits animaux après réinitialisation alarme ?

Bonjour
je n’arrive plus à ajouter les détecteurs de mouvement après réinitialisation de l’alarme. J’ai réussi à ajouter les autres éléments du pack.
Quelle est la manipulation ? Dois-je appuyer sur le bouton rouge du détecteur après avoir appuyé sur « ajouter » ?
Quelle doit être la position des cavaliers ?
merci

jean-jacques M.
jean-jacques M.

jean-jacques M.

Niveau
0
36 / 100
points
  • Partager cette question

    Réponses

    jean-jacques M.
    jean-jacques M.

    jean-jacques M.

    Niveau
    0
    36 / 100
    points

    Bonsoir
    J’ai oublié de préciser qu’pil s’agit d’un kit alarme protexiom ultimate GSM animaux.
    Quand j’ouvre la mémoire sur mon PC et que j’appuie sur le bouton rouge du détecteur il ne se passe rien.
    Lorsque je positionne le cavalier 3 en position test, la lumière du détecteur ne s’allume pas.
    Merci

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Jacques,

    Rencontrez-vous ce problème avec plusieurs détecteurs de mouvement pour petits animaux ? Si oui, avez-vous essayer de remplacer leur pile ?

    Bonne journée,

    jean-jacques M.
    jean-jacques M.

    jean-jacques M.

    Niveau
    0
    36 / 100
    points

    Bonjour Thomas
    Merci de votre réponse.
    J’ai effectivement le pb sur les deux détecteurs du pack. Visiblement les piles sont bonnes , enviro6 mois de fonctionnement, et en vert dans l’état du système.
    Je précise que les deux détecteurs ont fonctionné jusqu’à ce que je réinitialise après chgt de la carte sim.
    Depuis ce moment là plus de clignotement lors d’un passage dans la zone et plus de déclenchement lors d’un test général.
    J’ai tenté de résoudre le
    Pb en les supprimant de la liste puis impossible de les rajouter.
    Merci
    Cordialement

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Jacques,

    Pourriez-vous faire un test en remplaçant la pile de ces détecteurs ou en inversant leur pile avec celles de détecteurs qui fonctionnent encore ?

    Bonne journée,

    jean-jacques M.
    jean-jacques M.

    jean-jacques M.

    Niveau
    0
    36 / 100
    points

    bonjour Thomas
    J’ai changé les piles et effectivement le pb venait bien de là.
    en fait j’avais positionné les cavaliers de manière à ce que le détecteur clignote dès le moindre mouvement dans la pièce, et je pense que celà les a déchargé très rapidement;;
    j’espère que cette expérience pourra profiter à d’autres personnes.
    Merci pour vos réponses.

    Haut de page