Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

pourquoi le portail coulissant ne s'ouvre pas après connexion avec tahoma ?

Bonjour,

Je viens chercher un peu d'aide car n'arrive pas à faire fonctionner mon portail avec notre tahoma.

Dans l'interface tahoma, installation d'élements RTS, j'ajoute le portail coulissant, je fais le test de mon portail avec le bip (celui-ci s'ouvre et se ferme correctement), je sélectionne donc le moteur (ELIXO 500 3s), j'appuie 3s sur le bouton PROG jusqu'à voir F0 sur l'écran. Je retourne chez moi lancer l'apérage, le moteur du portail est détecté (une petite icone rouge s'affiche dans l'interface), je lance le test d'ouverture et là le portail ne s'ouvre pas.

J'ai effectué cette opération plusieurs fois, à chaque fois c'est la même chose le portail ne s'ouvre pas au moment du test. Si je continue en validant le test quand je lance un scénario d'ouverture de portail, le portail ne s'ouvre pas.

Du coup je ne sais pas quoi faire pour réussir le test d'ouverture ? y a t il une autre manipulation à faire non décrite sur l'interface tahoma ?

Merci pour vos réponse

Francois L.
Francois L.

Francois L.

Niveau
0
12 / 100
points
Code postal:
33600
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
PESSAC
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Avez-vous utilisé une télécommande relais, ou une télécommande blanche ?

    Francois L.
    Francois L.

    Francois L.

    Niveau
    0
    12 / 100
    points
    Code postal:
    33600
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    PESSAC
    Site internet:
    Activité professionnelle:

    Bonjour,

    Après moult essais, en faisant finalement une recherche d'autres modules io pour volets roulants, le moteur du portail a été détecté.

    En fait il fallait bien que j'aille dans l'onglet IO et non dans l'onglet RTS pour configurer le portail.

    Je pense que ça a finalement marché parce que j'avais laissé le portail en mode F0 (via la démarche RTS).

    Si cela peut aider quelqu'un avec le même problème.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Et voilà, il manquait la précision que votre matériel était IO !

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique