Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Centrale protectiom non reconnue malgré l'ouverture de port effectuée ?

Bonjour,
Je tente de rebrancher mon alarme Protexiom 600 sur ma nouvelle box Nordnet (boitier sagem f@st5350v2). J'ai procédé à la réinitialisation de la carte IP. J'ai créé les ports 80 et 443 sur l'interface web de la box. Je sais que le sujet des ports a été abordé plein de fois sur le forum mais malgré mes manipulations je n'arrive pas à accéder en tapant l'adresse IP collectée sur le clavier ou en passant par mon compte sur alarmesomfy.net. L'accès à distance m'affiche un problème réseau (en faisant référence aux ports 80 et 443).

Mon alarme a été acheté en 2010.

Bref je ne sais pas quoi faire et suis preneur de toutes vos idées.

Cordialement
Yann

yann G.
yann G.

yann G.

Niveau
0
11 / 100
points
Code postal:
78740
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
10 rue des bouillons
Ville:
Evecquemont
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    yann G.
    yann G.

    yann G.

    Niveau
    0
    11 / 100
    points
    Code postal:
    78740
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    10 rue des bouillons
    Ville:
    Evecquemont
    Site internet:
    Activité professionnelle:

    Bonsoir Guillaume,
    Merci pour votre réactivité. Le message lorsque je tape l'adresse IP dans mon navigateur est "HTTP 404 Non trouvé"

    Bonjour Yann,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Centrale/transmetteur soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page