Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Panne prise ON/OFF io

Bonjour,
J'ai commandé le 9 Août 2019 un lot de 2 prises télécommandées on/off io et l'une d'elles ne fonctionne plus. Elle reste en permanence sur ON.

Xavier R.
Xavier R.

Xavier R.

Niveau
0
68 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Avez-vous essayé de réinitialiser la prise ?

    1. Brancher la prise On/Off io-homecontrol à l’alimentation secteur.
    2. Appuyer pendant 7 secondes sur le bouton de la prise, jusqu’à ce que la LED
    reste allumée.

    Bonne journée !

    Xavier R.
    Xavier R.

    Xavier R.

    Niveau
    0
    68 / 100
    points

    Bonjour,

    Oui j'ai essayé sans succès.
    Je l'ai supprimée et remplacée par la seconde qui fonctionne normalement.

    Bonne journée.

    Xavier R.
    Xavier R.

    Xavier R.

    Niveau
    0
    68 / 100
    points

    Sur le site de Somfy

    Xavier R.
    Xavier R.

    Xavier R.

    Niveau
    0
    68 / 100
    points

    Merci !
    Bon dimanche

    Bonjour Xavier,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre prise soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour,
    Après une année d'inutilisation, mes deux miniplug indiquent qu'une erreur s'est produite au niveau de notre boîtier Somfy. Elles sont connectées a ma tahoma mis ne réagissent pas. Les deux prises fonctionnent en manuel.
    Avez vous une idée du problème ?
    Merci

    Bonjour Damien

    Supprimez les prises de la box domotique. Réinitialisez les en appuyant sur le bouton jusqu'à extinction du voyant et refaites l'association.

    Bonne journée !

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour
    Merci pour la réponse rapide.
    Malheureusement, je n'arrive plus à échanger avec les prises. Les voyants clignotent mais impossible de les supprimer ou de les ajouter à mes équipements...
    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour Jean Luc,

    Le pin est 1213-1568-7816
    Les éléments à supprimer sont les mini-plug :
    Guirlande
    Prise_aquarium

    Depuis hier soir et leur réinitialisation, les mini-plug clignotent.

    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour Jean Luc,
    Avez vous une idée ?

    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Ok merci, c'est que je n'aime pas trop laisser mon pin ouvert a tous.
    Encore merci pour vos réponses.
    Bonne continuation.

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour
    Savez vous comment faire pour qu'un yellow réponde?
    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour

    Un yellow peut il intervenir svp?

    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour

    Merci Vanessa pour votre intervention, j'ai pu réintégrer les prises. Il me reste une prise sans affectation nommé zwave???

    Merci

    Damien
    Damien

    Damien

    Niveau
    1
    161 / 750
    points

    Bonjour
    Oui s'il vous plaît.
    Bizarrement aujourd'hui la programmation n'a pas fonctionné ?
    Merci

    Bonjour Damien,

    Je l'ai supprimé.
    Pour la programmation, en effet le fonctionnement est très aléatoire le problème a été identifié et le service support travaille dessus afin de le résoudre au plus vite.

    Bonne journée,

    Haut de page