Chers membres de la communauté,

Je vous informe que nous venons de procéder au déploiement du correctif et un redémarrage de nos serveurs Thermostats connectés.

Nos services sont donc de nouveaux opérationnels.

Veuillez nous excuser pour la gène occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Renitialisation du link impossible?

Bonjour,
Le link de mon alarme s'étant mis à clignoter ( je n'ai rien changé à ma connexion internet) j'ai voulu suivre l'initialisation indiquée sur le forum. Le link restant allumé en permanence, j'ai attendu qu'il soit déchargé pour recommencer celle ci, sans succès la diode reste allumée, je n'obtiens pas de "vague lente".
J'ai supprimé le link de mon application pensant pouvant le remettre facilement.
Je vous joins une photo de mon link.
Dans l'attente d'une réponse.
Lydie

Lydie B.
Lydie B.

Lydie B.

Niveau
0
54 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    44
    Spécialité:
    Informatique
    Mon produit Somfy favori:
    Home Alarme
    Ma petite astuce:
    Toujours rebooter la box internet en cas de problème sur le matériel Somfy
    Raison sociale:
    -
    Adresse:
    7 Chemin du Marais
    Ville:
    PORNICHET
    Site internet:
    Activité professionnelle:
    Informatique

    Bonjour Lydie.
    Si votre alarme était activée vous n'avez plus qu'a attendre qu'un Yello réinitialise l'installation.

    Si votre alarme était bien désactivée, suivez la procédure ci dessous
    https://support.somfyprotect.com/hc/fr/articles/207224089...

    Lydie B.
    Lydie B.

    Lydie B.

    Niveau
    0
    54 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse, je vais attendre qu'on me le réinitialise car il reste allumé en permanence.
    Lydie

    Bonjour Lydie,

    Votre système est bien désarmé. Si le Link ne s'éteint pas en maintenant l'appui sur le bouton il faut le laisser décharger durant plusieurs heures (batterie secours 6h).

    Une fois la LED éteinte, il faudra le rebrancher en appuyant durant 20s.

    Et par la suite reprendre les étapes d'installation sur votre application.

    Bonne journée,

    Lydie B.
    Lydie B.

    Lydie B.

    Niveau
    0
    54 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Merci Maud pour votre réponse, j’ai laissé le link décharger toute une nuit, puis suivi la procédure indiquée pour le réinitialiser, en le rebranchant en appuyant 20 secondes....
    Malgré cette procédure le link reste allumé, ne clignote pas du tout, je n’obtiens pas de vague lente et je ne peux pas lancer l’initialisation du système.
    C’est désespérant!!!! J’attends que l’on m’apporte une solution à mon problème.
    Merci de me lire, bonne journée.

    Bonjour Lydie,

    En attendant la réponse de Maud (vraisemblablement la semaine prochaine), avez-vous bien suivi la procédure suivante : https://support.somfyprotect.com/hc/fr/articles/210820109... ?

    Soyez bien attentive :
    . à appuyer et le maintenir le bouton avant de remettre le link dans la prise
    . compter 20 secondes à partir du rebranchement.

    Si ça ne fonctionne pas, ressentez-vous une un petit clic lorsque vous appuyez sur le bouton ?

    Lydie B.
    Lydie B.

    Lydie B.

    Niveau
    0
    54 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Guillaume, merci pour votre réponse, j'ai bien suivi la procédure indiquée sur le forum: appuyer et maintenir le bouton avant de remettre le link dans la prise
    . compter 20 secondes à partir du rebranchement.
    La diode du link malgré cette procédure reste allumée.
    Je ne ressens pas de petit clic lorsque j'appuie sur le bouton.
    Je vais attendre le passage de Maud.

    Lydie B.
    Lydie B.

    Lydie B.

    Niveau
    0
    54 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Enfin j’ai réussi à réinitialiser le link.
    Je vous remercie beaucoup d’avoir essayé d’apporter des réponses à mon problème.
    Bonne journée.
    Lydie

    Bonjour Lydie,

    Très content pour vous !

    Quelle solution avez-vous trouvée ?

    Lydie B.
    Lydie B.

    Lydie B.

    Niveau
    0
    54 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir, j’ai réussi à ce que la diode du link clignote, après plusieurs échecs de réinitialisation, j’ai changé le réseau wifi du link et la connexion s’est rétablie.
    Merci de m’avoir accordé du temps.
    Lydie

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique