Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mon portier v300 ne sonne plus ?

Bonjour, mon portier v300 ne sonne plus apparemment c'est une anomalie régulière pour ce produit, car sinon tout le reste fonctionne j'aimerais savoir la démarche à suivre

Merci,

richard H.
richard H.

richard H.

Niveau
0
14 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Postez une photo du dos de la platine de rue et attendez le contact d'un Yellow.

    Bonne journée !

    richard H.
    richard H.

    richard H.

    Niveau
    0
    14 / 100
    points

    Bonjour voilà la photo que vous m'avez demandé

    Jerome S.
    Jerome S.

    Jerome S.

    Niveau
    0
    46 / 100
    points

    Bonjour,
    Mon visiophone V300 installé il y a 2 semaines ne sonne plus. Je peux dialoguer avec un visiteur et ouvrir mon portail depuis l'interieur mais pas de sonnerie lorsque quelqu'un appuie sur le bouton de la platine de rue (melodie programmée et volume au maximum).
    Je vois que nous sommes très nombreux avec ce probleme, quelle est la marche à suivre svp ?
    Cordialement

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jérôme

    La marche à suivre est dans ma réponse au dessus.

    Bonne journée !

    Jerome S.
    Jerome S.

    Jerome S.

    Niveau
    0
    46 / 100
    points

    Photo du dos de la platine

    Bonjour Jérome et Richard,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Manon L.
    Manon L.

    Manon L.

    Niveau
    0
    22 / 100
    points

    Bonjour , j’ai exactement le même soucis. La fonction sonnerie ne marche plus. Cablage vérifié. Et installation faite par un professionnel. La sonnerie a fonctionné 2 jours.
    Voici la photo du dos de la platine de rue.
    Merci de donner suite à ma demande.
    Cordialement.

    Bonjour Manon,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Maxime C.
    Maxime C.

    Maxime C.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    J'ai exactement le même problème, voici la photo de l'arrière.

    A très très vite je l'espère

    Jerome S.
    Jerome S.

    Jerome S.

    Niveau
    0
    46 / 100
    points

    Bonjour,
    Mon V300 recu en echange ne fonctionne deja plus.
    Ci joint la photo de l'arriere de la platine de rue
    Quelle est la marche a suivre pour recevoir un nouveau V300 ?
    Cordialement
    Jerome

    Bonjour Maxime,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    Bonjour Jérome,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    Luc F.
    Luc F.

    Luc F.

    Niveau
    0
    22 / 100
    points

    Bonjour ,
    j’ai exactement le même soucis. La fonction sonnerie ne marche plus. Câblage vérifié. Appareil acheté le 04/06/2021, panne constaté le 14/06/2021.
    ci -joint photo ,de l'arrière du boîtier.
    Cordialement

    Bonjour Luc,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Luc F.
    Luc F.

    Luc F.

    Niveau
    0
    22 / 100
    points

    Bonjour, Merci beaucoup pour votre SAV. Tout fonctionne correctement.
    Cordialement
    Luc Feniou

    Antoine P.
    Antoine P.

    Antoine P.

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Je suis confronté au même problème, mon portier vidéo ne sonne plus lorsqu'un visiteur appuie sur le bouton.
    Toutes les autres fonctions étant toutefois opérationnelles : vidéo, image, interphone etc...
    Par avance merci de m'indiquer la marche à suivre ?

    Bonjour Antoine,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Frédéric F.
    Frédéric F.

    Frédéric F.

    Niveau
    0
    11 / 100
    points

    Bonjour,

    J'ai exactement le même problème avec mon V300, la sonnerie ne fonctionne plus depuis une semaine, alors que tout le reste fonctionne normalement.. J'ai même la photo des personnes qui viennent sonner, mais aucune sonnerie..
    J'ai vérifié tout le câblage et tout est opérationnelle je vois pas quoi faire de plus...
    J'aimerais avoir la solution à ce problème svp...
    Merci

    Bonjour Frédéric,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Edouard S.
    Edouard S.

    Edouard S.

    Niveau
    0
    11 / 100
    points

    Bonjour,
    Je rencontre depuis 48h le même problème: Aucune sonnerie lorsque l'on sonne à l’extérieur alors que tout le reste est parfaitement fonctionnel.
    J'ai déjà vérifié les connexions et mis le volume du moniteur sur le maximum.
    Merci de votre aide.

    Bonjour Edouard,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Claude H.
    Claude H.

    Claude H.

    Niveau
    0
    33 / 100
    points

    Bonjour, même problème que Richard H et que bien d'autres semble t'il, plus de sonnette et donc pas de photo..Fonctionnement 10 jours à peine. Achat 21 janvier.
    Merci de votre réponse.

    Bonjour Claude,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre visiophone soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée

    Stéphane G.
    Stéphane G.

    Stéphane G.

    Niveau
    0
    11 / 100
    points

    Bonjour
    Même problème pour nous
    V300 installé il y a plus de 3 ans , qui a toujours bien fonctionné et qui ne sonne plus depuis une semaine.
    Je peux voir le visiteur et dialoguer avec, on peut toujours commander l'ouverture du portail. Mais lorsque le visiteur sonne, seul le bouton de rue s'illumine, mais aucune réaction à l'intérieur.
    J'ai refait tous les branchements et testé avec un nouveau câble, cela ne change rien.
    Merci d'avance de votre aide
    Cdt

    Bonjour Stephane,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre V300 soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page