Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

one + ne demarre plus

Bonjour,
Un yellow pourrait il me debloquer ma one+pour reinstallation
adresse mac B0:F1:EC:0D:04:DC

Merci,

PHILIPPE M.
PHILIPPE M.

PHILIPPE M.

Niveau
0
49 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Philippe
    Il y a un déphasage entre le titre du post et la demande.
    Si elle ne s'allume plus c'est soit un problème de la caméra soit un problème d'alimentation et supprimer la caméra dans les serveurs ne changera rien.

    Par contre si elle s'allume mais que vous ne pouvez pas la réinitialiser une suppression par le Yello peut résoudre le problème mais vous pouvez aussi utilisez les fiches de dépannage ci dessous
    https://support.somfyprotect.com/hc/fr/sections/115000723...

    PHILIPPE M.
    PHILIPPE M.

    PHILIPPE M.

    Niveau
    0
    49 / 100
    points

    Bonjour Jacky
    Effectivement elle s'allume mais je ne peux pas la réinitialiser

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Philippe.
    Un Yello va pouvoir réinitialiser l'installation mais si vous n'arrivez pas à la Reseter avec les fiches de dépannage vous ne pourrez pas la réinstaller.

    Laissez là allumée sans connecter le transfo pour que la batterie se vide. Quand la batterie sera vide, rebranché le transfo et elle sera de fait réinitialisée.

    Bonjour Philippe,

    Votre site est déjà désarmé, nous ne pouvons pas faire de manipulation supplémentaire sur votre One+. Il faut essayer de la reconnecter en la réinitialisant 30s.

    Je vais vous demander de refaire la procédure du Setup ainsi :

    Débranchez la caméra et appuyez 10 secondes sur le bouton setup. Rebranchez-là et vérifiez l'état des LED durant 1 minutes. Si le voyant bleu fixe persiste, faites un appui d'une douzaine de secondes sur le bouton reset.

    Bonne journée,

    PHILIPPE M.
    PHILIPPE M.

    PHILIPPE M.

    Niveau
    0
    49 / 100
    points

    Bonsoir Maud
    J'ai suivi votre procédure à la lettre tout refonctionne normalement . Merci beaucoup pour cette aide.
    Bonne soirée .

    Haut de page