Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Tous les Thermis en défaut ?

Bonjour à toute la communauté,

Depuis la MaJ d'hier j'ai un curieux phénomène sur mes 3 capteurs Thermis.

J'ai un capteur dans la maison, un autre sur la terrasse Nord et un autre immergé dans la piscine.

Tous les 3 affichent une erreur piles à des cadences régulières, voir captures.
ces cadences sont de ~1h et l'espace entre chaque capteur de qqs mn.

Il va s'en dire que les piles sont neuves de qqs mois.
Qu'il est improbable que les piles des 3 capteurs soient HS en même temps.
J'ai fait un reset box sans résultat.
Le phénomène est apparu après la MaJ, heure vue sur l'historique.

Si un Yellow's peut faire qqs chose voici le pin; 1218.2547.7555.

Avec tous mes remerciements et passez tous une bonne journée.

Merci,

Le Coyote
Le Coyote

Le Coyote

Niveau
4
5000 / 5000
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Après le reset, le phénomène reprend son cycle toutes les heures ?

    Si un Yellow's pourrait intervenir.

    D'avance merci.

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour v-rod,

    je vous partage une info que j'ai eu :
    à priori c'est un défaut qui touche beaucoup de personne mais n'affecte pas le fonctionnement.
    Il est en cours de résolution.

    Bonne après-midi.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour André,

    Merci pour l'info.

    je viens de supprimer le Thermis "porche" et, impossible de le réaffecter ?

    Je reprendrais les essais plus tard.

    Ce qui m'agace un peu, est que le Thermis immergé l'est dans une boite spécifique IP68 5m immersion à vie. De plus, par sécu, le Thermis est emballé dans 3 couches de film sous vide.

    La boite une fois ouverte est foutue, c'est pour cette raison que lors de sa mise en boite j'ai posé des piles neuves Energizer (3 mois). Cela me gênerais de foutre la boite en l'air pour réaffecter ce Thermis.

    Pourvu que ca s'arrange...;-)

    Cordialement

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Avec plaisir v-rod :-)

    Ah bon, même en le réinitialisant ?
    J'ai vu que vous aviez plein de déboires avec certains de vos Thermis, c'est bizarre.
    Bon, j'en ai pas autant que vous, mais je touche du bois pour le moment. :-)

    En tout cas, ne touchez plus pour le moment, cela va s'arranger :-)

    Belle après-midi.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour V-Rod et André,

    En effet, nous avons identifié un souci d'affichage de défaut sur les équipements fonctionnant à pile avec TaHoma (Capteur, détecteurs, ...), ce défaut est lié à la mise à jour qui a eu lieu ce Lundi 17 Mai.

    Ce défaut d'affichage ne gène en rien le fonctionnement des capteurs et devrait normalement être corrigé le 01er Juin (date prévisionnelle encore à confirmer).

    Donc, comme indiqué, ce défaut d'affichage ne gène en rien le fonctionnement de vos capteurs. Si vous en supprimez un, il reste possible de le mémoriser à nouveau. Cependant, comme il s'agit d'un équipement IO dans votre cas V-Rod, il faudrait effectuer un RESET de ce dernier en faisant un appui de 10s sur le bouton de programmation à l'intérieur. Pouvez-vous donc réaliser ce RESET et me confirmer que vous arrivez de nouveau à mémoriser le capteur ensuite ?

    Bonne journée,

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thomas,

    je vous confirme qu'après le reset j'ai parfaitement pu réaffecter ce capteur Thermis.

    je vous remercie pour le tuyau...

    Bien cordialement.

    Ermir S.
    Ermir S.

    Ermir S.

    Niveau
    1
    512 / 750
    points

    J'espère que la mise à jour de juin résoudra le problème. J'ai aussi le même problème que V-Rod avec Thermis io et aussi avec trois Sunis io. Tous les capteurs indiquent soudainement un problème de batterie même si les batteries ont été remplacées.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Suite à la MàJ de ce matin, tout est rentré dans l'ordre.

    cdL

    Fabien M.
    Fabien M.

    Fabien M.

    Niveau
    1
    674 / 750
    points

    Bonjour, la communication entre tahoma et le thermis se fait en wifi ou RF svp?

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    En radio et en wifi, c'est selon si le wifi est présent.

    Fabien M.
    Fabien M.

    Fabien M.

    Niveau
    1
    674 / 750
    points

    Donc, si le wifi est présent, il est priorisé au RF?

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Oui, sauf si perte de portée.

    Haut de page